<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Una pianta per ogni regione - Villaggio Globale</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.vglobale.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.vglobale.it/wp-content/uploads/2018/11/Pinus-heldreichii-subsp.-leucodermis-Basilicata.jpg" /><link rel="icon" type="image/png" href="https://www.vglobale.it/wp-content/uploads/2018/04/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/" />
<link rel="publisher" href="https://plus.google.com/114575844113535102419"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Una pianta per ogni regione - Villaggio Globale" />
<meta property="og:description" content="Lorenzo Peruzzi dell’Università di Pisa coordinatore del gruppo della Società botanica italiana ha promosso l’iniziativa. I risultati della votazione saranno presentati ufficialmente durante la giornata di studio «La flora in Italia: stato delle conoscenze, nuove frontiere, divulgazione», organizzata dalla Fondazione per la flora italiana e dalla Società botanica italiana il prossimo 7 dicembre al Dipartimento &hellip;" />
<meta property="og:url" content="https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/" />
<meta property="og:site_name" content="Villaggio Globale" />
<meta property="article:publisher" content="https://www.facebook.com/vglobale/" />
<meta property="article:tag" content="italia" />
<meta property="article:tag" content="regioni" />
<meta property="article:tag" content="piante" />
<meta property="article:tag" content="fiori" />
<meta property="article:section" content="Territorio" />
<meta property="article:published_time" content="2018-11-27T15:55:29+00:00" />
<meta property="og:image" content="https://www.vglobale.it/wp-content/uploads/2018/11/Pinus-heldreichii-subsp.-leucodermis-Basilicata.jpg" />
<meta property="og:image:secure_url" content="https://www.vglobale.it/wp-content/uploads/2018/11/Pinus-heldreichii-subsp.-leucodermis-Basilicata.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lorenzo Peruzzi dell’Università di Pisa coordinatore del gruppo della Società botanica italiana ha promosso l’iniziativa. I risultati della votazione saranno presentati ufficialmente durante la giornata di studio «La flora in Italia: stato delle conoscenze, nuove frontiere, divulgazione», organizzata dalla Fondazione per la flora italiana e dalla Società botanica italiana il prossimo 7 dicembre al Dipartimento [&hellip;]" />
<meta name="twitter:title" content="Una pianta per ogni regione - Villaggio Globale" />
<meta name="twitter:image" content="https://www.vglobale.it/wp-content/uploads/2018/11/Pinus-heldreichii-subsp.-leucodermis-Basilicata.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.vglobale.it\/","sameAs":["https:\/\/www.facebook.com\/vglobale\/","https:\/\/plus.google.com\/114575844113535102419"],"@id":"https:\/\/www.vglobale.it\/#organization","name":"Villaggio Globale s.r.l.","logo":"https:\/\/www.vglobale.it\/wp-content\/uploads\/2018\/04\/td_1068x580.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Villaggio Globale &raquo; Feed" href="https://www.vglobale.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Villaggio Globale &raquo; Feed dei commenti" href="https://www.vglobale.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Villaggio Globale &raquo; iCal Feed" href="https://www.vglobale.it/eventi/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Villaggio Globale &raquo; Una pianta per ogni regione Feed dei commenti" href="https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vglobale.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mp-theme-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/ui/theme.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mp-account-css-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/ui/account.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/jquery-ui-timepicker-addon.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mp-signup-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/signup.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-zxcvbn-css-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/zxcvbn.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mp-plans-css-css'  href='https://www.vglobale.it/index.php?plugin=mepr&#038;action=mepr_load_css&#038;t=price_table&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css'  href='https://www.vglobale.it/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://www.vglobale.it/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.vglobale.it/wp-content/plugins/td-multi-purpose/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.vglobale.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.vglobale.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.vglobale.it/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.vglobale.it/wp-content/themes/Newspaper-child/style.css?ver=8.7.2c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MpVat = {"rates":{"AT":{"name":"Austria","rate":20,"fmt":"(AT)?U[0-9]{8}"},"BE":{"name":"Belgio","rate":21,"fmt":"(BE)?0[0-9]{9}"},"BG":{"name":"Bulgaria","rate":20,"fmt":"(BG)?[0-9]{9,10}"},"CY":{"name":"Cipro","rate":19,"fmt":"(CY)?[0-9]{8}L"},"CZ":{"name":"Repubblica Ceca","rate":21,"fmt":"(CZ)?[0-9]{8,10}"},"DE":{"name":"Germania","rate":19,"fmt":"(DE)?[0-9]{9}"},"DK":{"name":"Danimarca","rate":25,"fmt":"(DK)?[0-9]{8}"},"EE":{"name":"Estonia","rate":20,"fmt":"(EE)?[0-9]{9}"},"GR":{"name":"Grecia","rate":23,"fmt":"(EL|GR)?[0-9]{9}"},"ES":{"name":"Spagna","rate":21,"fmt":"(ES)?[0-9A-Z][0-9]{7}[0-9A-Z]"},"FI":{"name":"Finlandia","rate":24,"fmt":"(FI)?[0-9]{8}"},"FR":{"name":"Francia","rate":20,"fmt":"(FR)?[0-9A-Z]{2}[0-9]{9}"},"HR":{"name":"Croazia","rate":25,"fmt":"(HR)?[0-9]{11}"},"GB":{"name":"Regno Unito","rate":20,"fmt":"(GB)?([0-9]{9}([0-9]{3})?|[A-Z]{2}[0-9]{3})"},"HU":{"name":"Ungheria","rate":27,"fmt":"(HU)?[0-9]{8}"},"IE":{"name":"Irlanda","rate":23,"fmt":"(IE)?[0-9]S[0-9]{5}L"},"IT":{"name":"Italia","rate":22,"fmt":"(IT)?[0-9]{11}"},"LT":{"name":"Lituania","rate":21,"fmt":"(LT)?([0-9]{9}|[0-9]{12})"},"LU":{"name":"Lussemburgo","rate":17,"fmt":"(LU)?[0-9]{8}"},"LV":{"name":"Lettonia","rate":21,"fmt":"(LV)?[0-9]{11}"},"MT":{"name":"Malta","rate":18,"fmt":"(MT)?[0-9]{8}"},"NL":{"name":"Paesi Bassi","rate":21,"fmt":"(NL)?[0-9]{9}B[0-9]{2}"},"PL":{"name":"Polonia","rate":23,"fmt":"(PL)?[0-9]{10}"},"PT":{"name":"Portogallo","rate":23,"fmt":"(PT)?[0-9]{9}"},"RO":{"name":"Romania","rate":20,"fmt":"(RO)?[0-9]{2,10}"},"SE":{"name":"Svezia","rate":25,"fmt":"(SE)?[0-9]{12}"},"SI":{"name":"Slovenia","rate":22,"fmt":"(SI)?[0-9]{8}"},"SK":{"name":"Slovacchia","rate":20,"fmt":"(SK)?[0-9]{10}"}},"countries":["AT","BE","BG","CY","CZ","DE","DK","EE","GR","ES","FI","FR","HR","GB","HU","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/mpvat.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/jquery.payment.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/validate.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/i18n.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MeprDatePicker = {"timeFormat":"","showTime":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/date_picker.js?ver=1.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MeprZXCVBN = {"script_url":"https:\/\/www.vglobale.it\/wp-content\/plugins\/memberpress\/js\/zxcvbn.js","very_weak":"Molto debole","weak":"Debole","medium":"Media","strong":"Forte","very_strong":"Molto forte","required":"","indicator":"Sicurezza password:"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/zxcvbn-async.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/signup.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.vglobale.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vglobale.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vglobale.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.vglobale.it/?p=35495' />
<link rel="alternate" type="application/json+oembed" href="https://www.vglobale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vglobale.it%2F2018%2F11%2F27%2Funa-pianta-per-ogni-regione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vglobale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vglobale.it%2F2018%2F11%2F27%2Funa-pianta-per-ogni-regione%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.vglobale.it"><link rel="https://theeventscalendar.com/" href="https://www.vglobale.it/wp-json/tribe/events/v1/" />			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.vglobale.it\/wp-admin\/","wpRestNonce":"6b292fe298","wpRestUrl":"https:\/\/www.vglobale.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.vglobale.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/amp/">
<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.vglobale.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.vglobale.it/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.vglobale.it/news/territorio/",
                                "name": "Territorio"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/",
                                "name": "Una pianta per ogni regione"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #2684d6;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #2684d6;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2684d6;
                }
                .tdm-btn-style1 {
					background-color: #2684d6;
				}
				.tdm-btn-style2:before {
				    border-color: #2684d6;
				}
				.tdm-btn-style2 {
				    color: #2684d6;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2684d6;
                    -moz-box-shadow: 0 2px 16px #2684d6;
                    box-shadow: 0 2px 16px #2684d6;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2684d6;
                    -moz-box-shadow: 0 4px 26px #2684d6;
                    box-shadow: 0 4px 26px #2684d6;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #349138;
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-35495 single-format-standard tribe-no-js tribe-bar-is-disabled una-pianta-per-ogni-regione global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vglobale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114575844113535102419" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:direttore@vglobale.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-24974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-24974"><a href="/news/attualita">Attualità</a></li>
<li id="menu-item-24978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24978"><a href="/news/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-31292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31292"><a href="https://www.vglobale.it/news/cultura/recensioni/">Recensioni</a></li>
</ul>
</li>
<li id="menu-item-24973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24973"><a href="/news/clima">Clima</a></li>
<li id="menu-item-24975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24975"><a href="/news/energia/">Energia</a></li>
<li id="menu-item-24984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24984"><a href="/news/pianeta-animali/">Pianeta Animali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-26192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26192"><a href="https://www.vglobale.it/news/pianeta-animali/impariamo-a-conoscerli/">Impariamo a Conoscerli</a></li>
	<li id="menu-item-26196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26196"><a href="https://www.vglobale.it/news/pianeta-animali/vivere-con-loro/">Vivere con loro</a></li>
	<li id="menu-item-26194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26194"><a href="https://www.vglobale.it/news/pianeta-animali/le-malattie/">Le Malattie</a></li>
	<li id="menu-item-26195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26195"><a href="https://www.vglobale.it/news/pianeta-animali/sos-animali/">SOS Animali</a></li>
	<li id="menu-item-26188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26188"><a href="https://www.vglobale.it/news/pianeta-animali/f-a-q-cani/">F.A.Q. Cani</a></li>
	<li id="menu-item-26189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26189"><a href="https://www.vglobale.it/news/pianeta-animali/f-a-q-gatti/">F.A.Q. Gatti</a></li>
	<li id="menu-item-26190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26190"><a href="https://www.vglobale.it/news/pianeta-animali/fauna-appenninica/">Fauna Appenninica</a></li>
	<li id="menu-item-26191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26191"><a href="https://www.vglobale.it/news/pianeta-animali/fauna-marina-del-mediterraneo/">Fauna Marina del Mediterraneo</a></li>
	<li id="menu-item-26193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26193"><a href="https://www.vglobale.it/news/pianeta-animali/insetti-appenninici/">Insetti Appenninici</a></li>
	<li id="menu-item-26187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26187"><a href="https://www.vglobale.it/news/pianeta-animali/criptozoologia/">Criptozoologia</a></li>
</ul>
</li>
<li id="menu-item-24983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24983"><a href="/news/obiettivo-parchi/">Obiettivo Parchi</a></li>
<li id="menu-item-31611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31611"><a href="https://www.vglobale.it/news/inquinamento-news/">Inquinamento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25058"><a href="https://www.vglobale.it/news/inquinamento-news/qualita-dell-aria/">Qualità dell&#8217;aria</a></li>
</ul>
</li>
<li id="menu-item-24976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24976"><a href="/news/territorio/">Territorio</a></li>
<li id="menu-item-25056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25056"><a href="#">Altro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24982"><a href="/news/la-rete-ecologica/">La rete Ecologica</a></li>
	<li id="menu-item-24977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24977"><a href="/news/politica-ambiente/">Politica &#038; Ambiente</a></li>
	<li id="menu-item-24980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24980"><a href="/news/la-societa-della-conoscenza/">La società della conoscenza</a></li>
	<li id="menu-item-35236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35236"><a href="https://www.vglobale.it/news/convegni/">Convegni</a></li>
	<li id="menu-item-24979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24979"><a href="/news/opinioni/">Opinioni</a></li>
	<li id="menu-item-31102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31102"><a href="https://www.vglobale.it/notizie/">Notizie</a></li>
	<li id="menu-item-35052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35052"><a href="https://www.vglobale.it/news/multimedia/">Multimedia</a></li>
</ul>
</li>
<li id="menu-item-30547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30547"><a href="https://www.vglobale.it/rivista/">TRIMESTRALE</a></li>
<li id="menu-item-24981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24981"><a href="/e-book/">E-Book</a></li>
<li id="menu-item-30577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30577"><a href="#">Accedi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30575"><a href="/rivista">Registrati</a></li>
	<li id="menu-item-30574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30574"><a href="/login?redirect_to=/">Log In</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.vglobale.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vglobale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114575844113535102419" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:direttore@vglobale.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-25025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-25025"><a href="https://www.vglobale.it/redazione/">Redazione</a></li>
<li id="menu-item-24967" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24967"><a href="https://www.vglobale.it/contatti/">Contatti</a></li>
<li id="menu-item-25046" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25046"><a href="https://www.vglobale.it/condizioni-generali-di-vendita/">Condizioni di vendita</a></li>
<li id="menu-item-25051" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25051"><a href="https://www.vglobale.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-25052" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25052"><a href="https://www.vglobale.it/termini-di-servizio/">Termini di servizio</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
							<div class="td-login-info-text"><a href="/privacy-cookie-policy" target="__blank">Privacy & Cookie Policy</a></div>
                            <a href="/rivista" class="registerlink">SOTTOSCRIVI UN ABBONAMENTO</a>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.vglobale.it/">
            <img class="td-retina-data" data-retina="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-544x180.png" src="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-272x90.png" alt="Villaggio Globale" title="Villaggio Globale"/>
            <span class="td-visual-hidden">Villaggio Globale</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5bfd746b05648_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="5651877315"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="5651877315"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="5651877315"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="5651877315"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1600">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.vglobale.it/">
            <img class="td-retina-data" data-retina="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-544x180.png" src="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-272x90.png" alt="Villaggio Globale" title="Villaggio Globale"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-24974"><a href="/news/attualita">Attualità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-24978"><a href="/news/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31292"><a href="https://www.vglobale.it/news/cultura/recensioni/">Recensioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24973"><a href="/news/clima">Clima</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24975"><a href="/news/energia/">Energia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-24984"><a href="/news/pianeta-animali/">Pianeta Animali</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26192"><a href="https://www.vglobale.it/news/pianeta-animali/impariamo-a-conoscerli/">Impariamo a Conoscerli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26196"><a href="https://www.vglobale.it/news/pianeta-animali/vivere-con-loro/">Vivere con loro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26194"><a href="https://www.vglobale.it/news/pianeta-animali/le-malattie/">Le Malattie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26195"><a href="https://www.vglobale.it/news/pianeta-animali/sos-animali/">SOS Animali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26188"><a href="https://www.vglobale.it/news/pianeta-animali/f-a-q-cani/">F.A.Q. Cani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26189"><a href="https://www.vglobale.it/news/pianeta-animali/f-a-q-gatti/">F.A.Q. Gatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26190"><a href="https://www.vglobale.it/news/pianeta-animali/fauna-appenninica/">Fauna Appenninica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26191"><a href="https://www.vglobale.it/news/pianeta-animali/fauna-marina-del-mediterraneo/">Fauna Marina del Mediterraneo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26193"><a href="https://www.vglobale.it/news/pianeta-animali/insetti-appenninici/">Insetti Appenninici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26187"><a href="https://www.vglobale.it/news/pianeta-animali/criptozoologia/">Criptozoologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24983"><a href="/news/obiettivo-parchi/">Obiettivo Parchi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31611"><a href="https://www.vglobale.it/news/inquinamento-news/">Inquinamento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25058"><a href="https://www.vglobale.it/news/inquinamento-news/qualita-dell-aria/">Qualità dell&#8217;aria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24976"><a href="/news/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-25056"><a href="#">Altro</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24982"><a href="/news/la-rete-ecologica/">La rete Ecologica</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24977"><a href="/news/politica-ambiente/">Politica &#038; Ambiente</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24980"><a href="/news/la-societa-della-conoscenza/">La società della conoscenza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35236"><a href="https://www.vglobale.it/news/convegni/">Convegni</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24979"><a href="/news/opinioni/">Opinioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31102"><a href="https://www.vglobale.it/notizie/">Notizie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35052"><a href="https://www.vglobale.it/news/multimedia/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30547"><a href="https://www.vglobale.it/rivista/">TRIMESTRALE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24981"><a href="/e-book/">E-Book</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-30577"><a href="#">Accedi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30575"><a href="/rivista">Registrati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30574"><a href="/login?redirect_to=/">Log In</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.vglobale.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.vglobale.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.vglobale.it/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Territorio" class="entry-crumb" href="https://www.vglobale.it/news/territorio/">Territorio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Una pianta per ogni regione</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-35495" class="post-35495 post type-post status-publish format-standard has-post-thumbnail hentry category-territorio tag-italia tag-regioni tag-piante tag-fiori" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#6bad24; color:#fff; border-color:#6bad24;" href="https://www.vglobale.it/news/">News</a></li><li class="entry-category"><a  href="https://www.vglobale.it/news/territorio/">Territorio</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Una pianta per ogni regione</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.vglobale.it/author/pisa/">(Fonte Università di Pisa)</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-11-27T16:55:29+00:00" >27 novembre 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-35495">49</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5bfd746b16c1a" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vglobale.it%2F2018%2F11%2F27%2Funa-pianta-per-ogni-regione%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Una+pianta+per+ogni+regione&url=https%3A%2F%2Fwww.vglobale.it%2F2018%2F11%2F27%2Funa-pianta-per-ogni-regione%2F&via=Villaggio+Globale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/&amp;media=https://www.vglobale.it/wp-content/uploads/2018/11/Pinus-heldreichii-subsp.-leucodermis-Basilicata.jpg&description=Una+pianta+per+ogni+regione">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Una pianta per ogni regione %0A%0A https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/&title=Una pianta per ogni regione">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/&title=Una pianta per ogni regione">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/&name=Una pianta per ogni regione">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/&text=Una pianta per ogni regione">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.stumbleupon.com/submit?url=https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/&title=Una pianta per ogni regione">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">StumbleUpon</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vkontakte.ru/share.php?url=https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/">
                                        <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
                                        <div class="td-social-but-text">Digg</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Una pianta per ogni regione%0D%0Ahttps://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/">
                                        <div class="td-social-but-icon"><i class="td-icon-line"></i></div>
                                        <div class="td-social-but-text">LINE</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Una pianta per ogni regione https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Una pianta per ogni regione&body=https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5bfd746b16c1a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.vglobale.it/wp-content/uploads/2018/11/Pinus-heldreichii-subsp.-leucodermis-Basilicata.jpg" data-caption="Un esemplare di «Pinus heldreichii subsp. leucodermis» simbolo della Basilicata"><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.vglobale.it/wp-content/uploads/2018/11/Pinus-heldreichii-subsp.-leucodermis-Basilicata-696x522.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/11/Pinus-heldreichii-subsp.-leucodermis-Basilicata-696x522.jpg 696w, https://www.vglobale.it/wp-content/uploads/2018/11/Pinus-heldreichii-subsp.-leucodermis-Basilicata-300x225.jpg 300w, https://www.vglobale.it/wp-content/uploads/2018/11/Pinus-heldreichii-subsp.-leucodermis-Basilicata-768x576.jpg 768w, https://www.vglobale.it/wp-content/uploads/2018/11/Pinus-heldreichii-subsp.-leucodermis-Basilicata-80x60.jpg 80w, https://www.vglobale.it/wp-content/uploads/2018/11/Pinus-heldreichii-subsp.-leucodermis-Basilicata-265x198.jpg 265w, https://www.vglobale.it/wp-content/uploads/2018/11/Pinus-heldreichii-subsp.-leucodermis-Basilicata-560x420.jpg 560w, https://www.vglobale.it/wp-content/uploads/2018/11/Pinus-heldreichii-subsp.-leucodermis-Basilicata.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Pinus heldreichii subsp. leucodermis Basilicata"/></a><figcaption class="wp-caption-text">Un esemplare di «Pinus heldreichii subsp. leucodermis» simbolo della Basilicata</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5bfd746b1d079_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="6418573195"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="6418573195"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="6418573195"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="6418573195"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Lorenzo Peruzzi dell’Università di Pisa coordinatore del gruppo della Società botanica italiana ha promosso l’iniziativa. I risultati della votazione saranno presentati ufficialmente durante la giornata di studio «La flora in Italia: stato delle conoscenze, nuove frontiere, divulgazione», organizzata dalla Fondazione per la flora italiana e dalla Società botanica italiana il prossimo 7 dicembre al Dipartimento di Biologia Ambientale dell’Università di Roma La Sapienza</strong></p>
<p><span id="more-35495"></span></p>
<p>Elette le venti piante simbolo delle venti regioni italiane, si va dalla Primula di Palinuro per la Campania che cresce endemica a picco sul mar Tirreno, allo Zafferano etrusco per la Toscana, al Pino loricato per la Basilicata che si trova solo nel Parco Nazionale del Pollino, o ancora alla Sassifraga dell’Argentera per il Piemonte, la più votata in assoluto, una bellissima pianta erbacea a fiori rosa, tipica delle Alpi occidentali.</p>
<p>L’iniziativa, promossa dalla Società botanica italiana, è stata coordinata da Lorenzo Peruzzi, professore di Botanica sistematica presso il <a href="https://www.biologia.unipi.it/" target="_blank" rel="noopener">Dipartimento di Biologia dell’Università di Pisa</a> e <a href="https://www.ortomuseobot.sma.unipi.it/" target="_blank" rel="noopener">Direttore dell’Orto e Museo Botanico</a>. A votare sono stati oltre 500 appassionati ed esperti botanici da tutta Italia che hanno eletto le piante vincitrici a partire da una rosa di candidature, con un meccanismo per certi versi simile a quello delle primarie.</p>
<p>«L’idea è di sensibilizzare cittadini e istituzioni sul tema della biodiversità vegetale – spiega Lorenzo Peruzzi – e così sono state elette venti piante, che per valenza storico-scientifica, peculiarità biogeografiche e bellezza, possano essere assurte a &#8220;simbolo&#8221; di ognuna delle venti regioni italiane».</p>
<p>I risultati della votazione saranno presentati ufficialmente durante la giornata di studio «La flora in Italia: stato delle conoscenze, nuove frontiere, divulgazione», organizzata dalla Fondazione per la flora italiana e dalla Società botanica italiana il prossimo 7 dicembre al Dipartimento di Biologia Ambientale dell’Università di Roma La Sapienza. Ma ecco intanto i risultati per ogni regione con un link che rimanda al Portale della Flora d&#8217;Italia.</p>
<figure id="attachment_35497" style="width: 1000px" class="wp-caption aligncenter"><img class="size-full wp-image-35497" src="https://www.vglobale.it/wp-content/uploads/2018/11/Primula-palinuri-Campania.jpg" alt="" width="1000" height="720" srcset="https://www.vglobale.it/wp-content/uploads/2018/11/Primula-palinuri-Campania.jpg 1000w, https://www.vglobale.it/wp-content/uploads/2018/11/Primula-palinuri-Campania-300x216.jpg 300w, https://www.vglobale.it/wp-content/uploads/2018/11/Primula-palinuri-Campania-768x553.jpg 768w, https://www.vglobale.it/wp-content/uploads/2018/11/Primula-palinuri-Campania-696x501.jpg 696w, https://www.vglobale.it/wp-content/uploads/2018/11/Primula-palinuri-Campania-583x420.jpg 583w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption class="wp-caption-text">La «Primula palinuri» simbolo della Campania</figcaption></figure>
<p><strong>Abruzzo</strong> – <em><a href="http://dryades.units.it/floritaly/index.php?procedure=taxon_page&amp;tipo=all&amp;id=1075" target="_blank" rel="noopener">Adonis distorta Ten</a></em>. (Adonide curvata), eletta con il 47% dei voti. Si tratta di una graziosa pianta erbacea a fiori gialli, endemica delle più alte cime dell’Appennino centrale. Descritta da Michele Tenore, botanico ottocentesco di origine abruzzese.</p>
<p><strong>Basilicata</strong> &#8211; <a href="http://dryades.units.it/floritaly/index.php?procedure=taxon_page&amp;tipo=all&amp;id=161" target="_blank" rel="noopener"><em>Pinus heldreichii Christ subsp. leucodermis (Antoine) E.Murray</em></a> (Pino loricato), eletta con il 50% dei voti. Si tratta di una maestosa conifera, presente in Italia soltanto nei territori del Parco nazionale del Pollino.</p>
<p><strong>Calabria</strong> – <a href="http://dryades.units.it/floritaly/index.php?procedure=taxon_page&amp;tipo=all&amp;id=3803" target="_blank" rel="noopener"><em>Soldanella calabrella Kress</em></a> (Soldanella calabrese), eletta con l’88% dei voti. Si tratta di una graziosa piccola pianta erbacea a fiori viola, endemica delle montagne della Calabria centro-meridionale.</p>
<p><strong>Campania</strong> – <a href="http://dryades.units.it/floritaly/index.php?procedure=taxon_page&amp;tipo=all&amp;id=3761" target="_blank" rel="noopener"><em>Primula palinuri Petagna</em></a> (Primula di Palinuro), eletta con il 36% dei voti. Si tratta di una bellissima primula costiera a fiori gialli, che cresce su rupi a picco sul mar Tirreno; endemica delle coste tra Campania meridionale e Calabria settentrionale e già parte del logo del Parco Nazionale del Cilento e Vallo di Diano. Descritta per Capo Palinuro da Vincenzo Petagna, botanico napoletano che ha operato nell’Ottocento.</p>
<p><strong>Emilia-Romagna</strong> – <a href="http://dryades.units.it/floritaly/index.php?procedure=taxon_page&amp;tipo=all&amp;id=3768" target="_blank" rel="noopener"><em>Primula apennina Widmer</em></a> (Primula appenninica), eletta con il 59% dei voti. Si tratta di una graziosa primula a fiori rosa, endemica dei crinali rocciosi dell’Appennino settentrionale, nei territori del Parco Nazionale dell’Appennino Tosco-Emiliano.</p>
<p><strong>Friuli Venezia Giulia</strong> – <a href="http://dryades.units.it/floritaly/index.php?procedure=taxon_page&amp;tipo=all&amp;id=3840" target="_blank" rel="noopener"><em>Armeria helodes F.Martini &amp; Poldini</em></a> (Spillone palustre), eletta con il 56% dei voti. Si tratta di una pianta erbacea a fiori rosa, endemica della regione, dove cresce nell’area delle risorgive.</p>
<p><strong>Lazio</strong> – <a href="http://dryades.units.it/floritaly/index.php?procedure=taxon_page&amp;tipo=all&amp;id=3968" target="_blank" rel="noopener"><em>Styrax officinalis L</em></a>. (Storace comune), eletta con il 59% dei voti. Si tratta di un grande arbusto con vistosi fiori bianchi, presente allo stato spontaneo in Italia soltanto tra il Lazio e la Campania.</p>
<p><strong>Liguria</strong> – <a href="http://dryades.units.it/floritaly/index.php?procedure=taxon_page&amp;tipo=all&amp;id=5318" target="_blank" rel="noopener"><em>Campanula isophylla Moretti</em></a> (Campanula di Capo Noli), eletta con il 48% dei voti. Si tratta di una vistosa campanula rupicola, con areale limitato alla sola area di Capo Noli in Liguria.</p>
<p><strong>Lombardia</strong> – <a href="http://dryades.units.it/floritaly/index.php?procedure=taxon_page&amp;tipo=all&amp;id=821" target="_blank" rel="noopener"><em>Silene elisabethae Jan</em></a> (Silene di Elisabetta), eletta con il 41% dei voti. Si tratta di una bellissima pianta erbacea a fiori fucsia, endemica di un’area a cavallo tra Lombardia e Trentino-Alto Adige.</p>
<p><strong>Marche</strong> – <a href="http://dryades.units.it/floritaly/index.php?procedure=taxon_page&amp;tipo=all&amp;id=611" target="_blank" rel="noopener"><em>Moehringia papulosa Bertol</em></a>. (Moehringia vescicolosa), eletta con il 72% dei voti. Si tratta di una piccola pianta rupicola con minuti fiori bianchi, endemica della regione.</p>
<p><strong>Molise</strong> – <a href="http://dryades.units.it/floritaly/index.php?procedure=taxon_page&amp;tipo=all&amp;id=3037" target="_blank" rel="noopener"><em>Acer cappadocicum Gled. subsp. lobelii (Ten.) A.E.Murray</em></a> (Acero di l’Obel), eletta con l’80% dei voti. Si tratta di un albero endemico dell’Italia centro-meridionale, particolarmente frequente nelle foreste del Molise.</p>
<p><strong>Piemonte</strong> – <a href="http://dryades.units.it/floritaly/index.php?procedure=taxon_page&amp;tipo=all&amp;id=1862" target="_blank" rel="noopener"><em>Saxifraga florulenta Moretti</em></a> (Sassifraga dell’Argentera), eletta con il 42% dei voti. Si tratta di una bellissima pianta erbacea rupicola a fiori rosa, endemica delle Alpi occidentali e presente in Italia soltanto in Piemonte. È la pianta che ha ricevuto il maggior numero assoluto di voti, tra tutte le regioni italiane, assieme all’Abete delle Madonie.</p>
<p><strong>Puglia</strong> – <a href="http://dryades.units.it/floritaly/index.php?procedure=taxon_page&amp;tipo=all&amp;id=7854" target="_blank" rel="noopener"><em>Arum apulum (Carano) P.C.Boyce</em></a> (Gigaro pugliese), eletta con il 71% dei voti. Si tratta di una peculiare pianta erbacea con una vistosa spata rossastra, endemica della Puglia. Descritta da Enrico Carano, botanico pugliese attivo nella prima metà del Novecento.</p>
<p><strong>Sardegna</strong> – <a href="http://dryades.units.it/floritaly/index.php?procedure=taxon_page&amp;tipo=all&amp;id=1874" target="_blank" rel="noopener"><em>Ribes sardoum Martelli</em> </a>(Ribes sardo), eletta con l’80% dei voti. Si tratta di un piccolo arbusto con frutti rossi, endemico della Sardegna.</p>
<p><strong>Sicilia</strong> – <a href="http://dryades.units.it/floritaly/index.php?procedure=taxon_page&amp;tipo=all&amp;id=146" target="_blank" rel="noopener"><em>Abies nebrodensis (Lojac.)</em> </a>Mattei (Abete delle Madonie), eletta con il 37% dei voti. Si tratta di una conifera endemica delle Madonie. Descritta da Michele Lojacono Pojero, botanico siciliano che ha operato a cavallo tra Ottocento e Novecento. È la pianta che ha ricevuto il maggior numero assoluto di voti, tra tutte le regioni italiane, assieme alla Sassifraga dell’Argentera.</p>
<p><strong>Toscana</strong> – <a href="http://dryades.units.it/floritaly/index.php?procedure=taxon_page&amp;tipo=all&amp;id=7052" target="_blank" rel="noopener"><em>Crocus etruscus Parl</em></a>. (Zafferano etrusco), eletta con il 32% dei voti. Si tratta di una graziosa pianta erbacea a fioritura precoce, presente anche in Emilia-Romagna e Umbria, ma con la maggior parte del suo areale che ricade in Toscana. Descritta da Filippo Parlatore, professore per decenni a Firenze nell’Ottocento, la cui attività pose le basi per la successiva fondazione della Società Botanica Italiana.</p>
<figure id="attachment_35498" style="width: 400px" class="wp-caption alignleft"><img class="size-full wp-image-35498" src="https://www.vglobale.it/wp-content/uploads/2018/11/Crocus-etruscus-Toscana.jpg" alt="" width="400" height="529" srcset="https://www.vglobale.it/wp-content/uploads/2018/11/Crocus-etruscus-Toscana.jpg 400w, https://www.vglobale.it/wp-content/uploads/2018/11/Crocus-etruscus-Toscana-227x300.jpg 227w, https://www.vglobale.it/wp-content/uploads/2018/11/Crocus-etruscus-Toscana-318x420.jpg 318w" sizes="(max-width: 400px) 100vw, 400px" /><figcaption class="wp-caption-text">Il «Crocus etruscus» simbolo della Toscana</figcaption></figure>
<p><strong>Trentino-Alto Adige</strong> – <a href="http://dryades.units.it/floritaly/index.php?procedure=taxon_page&amp;tipo=all&amp;id=3784" target="_blank" rel="noopener"><em>Androsace hausmannii Leyb</em></a>. (Androsace di Hausmann), eletta con il 60% dei voti. Si tratta di una minuta pianta erbacea a fiori bianchi, endemica delle Alpi centro-orientali e presente in tutta la regione. Dedicata a Franz von Hausmann, botanico altoatesino autore della prima Flora del Tirolo.</p>
<p><strong>Umbria</strong> – <a href="http://dryades.units.it/floritaly/index.php?procedure=taxon_page&amp;tipo=all&amp;id=1544" target="_blank" rel="noopener"><em>Ionopsidium savianum (Caruel) Arcang.</em></a> (Bivonea di Savi), eletta con il 60% dei voti. Si tratta di una piccolissima piantina a fiori bianchi, presente in Italia soltanto in Umbria, Lazio e Toscana.</p>
<p><strong>Valle d’Aosta</strong> – <a href="http://dryades.units.it/floritaly/index.php?procedure=taxon_page&amp;tipo=all&amp;id=2362" target="_blank" rel="noopener"><em>Astragalus alopecurus Pall</em></a>. (Astragalo maggiore), eletta con il 60% dei voti. Si tratta di una vistosa erba a fiori gialli, presente in Italia soltanto in Valle d’Aosta.</p>
<p><strong>Veneto</strong> – <a href="http://dryades.units.it/floritaly/index.php?procedure=taxon_page&amp;tipo=all&amp;id=1795" target="_blank" rel="noopener"><em>Saxifraga berica (Bég.) D.A.Webb</em></a> (Sassifraga dei Berici), eletta con il 47% dei voti. Si tratta di una pianta erbacea a fiori bianchi, endemica del Veneto.</p>
<p><em>(Fonte Università di Pisa)</em></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5bfd746b1d87e_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="9567071597"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="9567071597"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="9567071597"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="9567071597"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.vglobale.it/tag/italia/">italia</a></li><li><a href="https://www.vglobale.it/tag/regioni/">regioni</a></li><li><a href="https://www.vglobale.it/tag/piante/">piante</a></li><li><a href="https://www.vglobale.it/tag/fiori/">fiori</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_5_5bfd746b1e59a" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vglobale.it%2F2018%2F11%2F27%2Funa-pianta-per-ogni-regione%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Una+pianta+per+ogni+regione&url=https%3A%2F%2Fwww.vglobale.it%2F2018%2F11%2F27%2Funa-pianta-per-ogni-regione%2F&via=Villaggio+Globale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/&amp;media=https://www.vglobale.it/wp-content/uploads/2018/11/Pinus-heldreichii-subsp.-leucodermis-Basilicata.jpg&description=Una+pianta+per+ogni+regione">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Una pianta per ogni regione %0A%0A https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/&title=Una pianta per ogni regione">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/&title=Una pianta per ogni regione">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/&name=Una pianta per ogni regione">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/&text=Una pianta per ogni regione">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.stumbleupon.com/submit?url=https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/&title=Una pianta per ogni regione">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">StumbleUpon</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vkontakte.ru/share.php?url=https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/">
                                        <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
                                        <div class="td-social-but-text">Digg</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Una pianta per ogni regione%0D%0Ahttps://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/">
                                        <div class="td-social-but-icon"><i class="td-icon-line"></i></div>
                                        <div class="td-social-but-text">LINE</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Una pianta per ogni regione https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Una pianta per ogni regione&body=https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_5_5bfd746b1e59a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.vglobale.it/2018/11/25/inquinamento-nel-fiume-sacco/">Inquinamento nel Fiume Sacco</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.vglobale.it/author/pisa/">(Fonte Università di Pisa)</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="(Fonte Università di Pisa)"></span><meta itemprop="datePublished" content="2018-11-27T16:55:29+00:00"><meta itemprop="dateModified" content="2018-11-27T16:55:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-272x90.png"></span><meta itemprop="name" content="Villaggio Globale"></span><meta itemprop="headline " content="Una pianta per ogni regione"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.vglobale.it/wp-content/uploads/2018/11/Pinus-heldreichii-subsp.-leucodermis-Basilicata.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="750"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5bfd746b227f8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5bfd746b227f8" ><script>var block_td_uid_6_5bfd746b227f8 = new tdBlock();
block_td_uid_6_5bfd746b227f8.id = "td_uid_6_5bfd746b227f8";
block_td_uid_6_5bfd746b227f8.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5bfd746b227f8_rand","td_column_number":3,"live_filter_cur_post_id":35495,"live_filter_cur_post_author":"167","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5bfd746b227f8_rand","tdc_css_class_style":"td_uid_6_5bfd746b227f8_rand_style"}';
block_td_uid_6_5bfd746b227f8.td_column_number = "3";
block_td_uid_6_5bfd746b227f8.block_type = "td_block_related_posts";
block_td_uid_6_5bfd746b227f8.post_count = "6";
block_td_uid_6_5bfd746b227f8.found_posts = "355";
block_td_uid_6_5bfd746b227f8.header_color = "";
block_td_uid_6_5bfd746b227f8.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bfd746b227f8.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_6_5bfd746b227f8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5bfd746b2690f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5bfd746b227f8" href="#">ARTICOLI CORRELATI</a></h4><div id=td_uid_6_5bfd746b227f8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/11/23/polignano-a-mare-quella-passeggiata-e-pericolosa/" rel="bookmark" class="td-image-wrap" title="Polignano a Mare, quella passeggiata è pericolosa"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/11/polignano-decorazioni-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/11/polignano-decorazioni-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/11/polignano-decorazioni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polignano a Mare, quella passeggiata è pericolosa"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/11/23/polignano-a-mare-quella-passeggiata-e-pericolosa/" rel="bookmark" title="Polignano a Mare, quella passeggiata è pericolosa">Polignano a Mare, quella passeggiata è pericolosa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/11/19/per-far-tornare-i-canneti/" rel="bookmark" class="td-image-wrap" title="Per far tornare i canneti…"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2017/09/Venezia-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2017/09/Venezia-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2017/09/Venezia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Per far tornare i canneti…"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/11/19/per-far-tornare-i-canneti/" rel="bookmark" title="Per far tornare i canneti…">Per far tornare i canneti…</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/11/05/dissesti-geologici-proviamo-con-i-tre-porcellini/" rel="bookmark" class="td-image-wrap" title="Dissesti geologici, proviamo con i tre porcellini"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/11/porcellino-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/11/porcellino-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/11/porcellino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dissesti geologici, proviamo con i tre porcellini"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/11/05/dissesti-geologici-proviamo-con-i-tre-porcellini/" rel="bookmark" title="Dissesti geologici, proviamo con i tre porcellini">Dissesti geologici, proviamo con i tre porcellini</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/11/05/matera-citta-geosito/" rel="bookmark" class="td-image-wrap" title="Matera città geosito"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/11/matera-sassi-angelo-de-leo-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/11/matera-sassi-angelo-de-leo-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/11/matera-sassi-angelo-de-leo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Matera città geosito"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/11/05/matera-citta-geosito/" rel="bookmark" title="Matera città geosito">Matera città geosito</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/09/29/prevenzione-sismica-giornata-senza-i-geologi/" rel="bookmark" class="td-image-wrap" title="Prevenzione sismica, giornata senza geologi"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/06/terremoto-emergenza-continua-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/06/terremoto-emergenza-continua-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/06/terremoto-emergenza-continua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prevenzione sismica, giornata senza geologi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/09/29/prevenzione-sismica-giornata-senza-i-geologi/" rel="bookmark" title="Prevenzione sismica, giornata senza geologi">Prevenzione sismica, giornata senza geologi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/09/27/a-irsina-dialoghi-intorno-allagricoltura-possibile/" rel="bookmark" class="td-image-wrap" title="A Irsina dialoghi intorno all’agricoltura possibile"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/09/agricoltura-campagna-tradizioni-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/09/agricoltura-campagna-tradizioni-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/09/agricoltura-campagna-tradizioni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Irsina dialoghi intorno all’agricoltura possibile"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/09/27/a-irsina-dialoghi-intorno-allagricoltura-possibile/" rel="bookmark" title="A Irsina dialoghi intorno all’agricoltura possibile">A Irsina dialoghi intorno all’agricoltura possibile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bfd746b227f8" data-td_block_id="td_uid_6_5bfd746b227f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5bfd746b227f8" data-td_block_id="td_uid_6_5bfd746b227f8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget mts_googleplus">			<script src="https://apis.google.com/js/platform.js" async defer></script>
			<div class="g-person" data-width="300" data-href="https://plus.google.com/114575844113535102419" data-layout="landscape" data-theme="light" data-rel="publisher" data-showtagline="false" data-showcoverphoto="true"></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="td-block-title-wrap">
<h4 class="block-title td-block-title" style="border-bottom-color: #c69d00;"><a class="td-pulldown-size" style="background-color: #c69d00; text-decoration: none !important;" href="/2012/12/17/qualita-dell-aria/">QUALITÀ DELL&#8217;ARIA</a></h4>
</div>
<p style="text-align: center;"><img style="margin-bottom: 20px;" src="http://pumpkin.aquila.infn.it/forechem/fig/PM10mean_today_EUR_vg.png" alt="" width="350" /><br />
<img src="http://pumpkin.aquila.infn.it/forechem/fig/PM25mean_today_EUR_vg.png" alt="" width="350" /></p>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5bfd746b2fc12_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="3939158949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="3939158949"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="3939158949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="3939158949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5bfd746b306b6_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5bfd746b306b6" >
<style>
body .td_uid_9_5bfd746b306b6_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_9_5bfd746b306b6_rand .td-pulldown-filter-link:hover,
            body .td_uid_9_5bfd746b306b6_rand .td-subcat-item a:hover,
            body .td_uid_9_5bfd746b306b6_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_9_5bfd746b306b6_rand .td_quote_on_blocks,
            body .td_uid_9_5bfd746b306b6_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_9_5bfd746b306b6_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_9_5bfd746b306b6_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_9_5bfd746b306b6_rand .td-instagram-user a {
                color: #8e4ba8;
            }

            body .td_uid_9_5bfd746b306b6_rand .td-next-prev-wrap a:hover,
            body .td_uid_9_5bfd746b306b6_rand .td-load-more-wrap a:hover {
                background-color: #8e4ba8;
                border-color: #8e4ba8;
            }

            body .td_uid_9_5bfd746b306b6_rand .block-title > *,
            body .td_uid_9_5bfd746b306b6_rand .td-read-more a,
            body .td_uid_9_5bfd746b306b6_rand .td-weather-information:before,
            body .td_uid_9_5bfd746b306b6_rand .td-weather-week:before,
            body .td_uid_9_5bfd746b306b6_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_9_5bfd746b306b6_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_9_5bfd746b306b6_rand .td-post-category,
            body .td_uid_9_5bfd746b306b6_rand .td-post-category:hover {
                background-color: #8e4ba8;
            }
            body .td-footer-wrapper .td_uid_9_5bfd746b306b6_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_9_5bfd746b306b6_rand .block-title {
                border-color: #8e4ba8;
            }
</style><script>var block_td_uid_9_5bfd746b306b6 = new tdBlock();
block_td_uid_9_5bfd746b306b6.id = "td_uid_9_5bfd746b306b6";
block_td_uid_9_5bfd746b306b6.atts = '{"custom_title":"GLI ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#8e4ba8","header_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"-1,-3,-5,-70,-5826,","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5bfd746b306b6_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_reset":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_reset":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5bfd746b306b6_rand","tdc_css_class_style":"td_uid_9_5bfd746b306b6_rand_style"}';
block_td_uid_9_5bfd746b306b6.td_column_number = "1";
block_td_uid_9_5bfd746b306b6.block_type = "td_block_15";
block_td_uid_9_5bfd746b306b6.post_count = "4";
block_td_uid_9_5bfd746b306b6.found_posts = "12538";
block_td_uid_9_5bfd746b306b6.header_color = "#8e4ba8";
block_td_uid_9_5bfd746b306b6.ajax_pagination_infinite_stop = "";
block_td_uid_9_5bfd746b306b6.max_num_pages = "3135";
tdBlocksArray.push(block_td_uid_9_5bfd746b306b6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GLI ULTIMI ARTICOLI</span></h4></div><div id=td_uid_9_5bfd746b306b6 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/" rel="bookmark" class="td-image-wrap" title="Una pianta per ogni regione"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/11/Pinus-heldreichii-subsp.-leucodermis-Basilicata-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/11/Pinus-heldreichii-subsp.-leucodermis-Basilicata-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/11/Pinus-heldreichii-subsp.-leucodermis-Basilicata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una pianta per ogni regione"/></a></div>                <a href="https://www.vglobale.it/news/territorio/" class="td-post-category">Territorio</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/" rel="bookmark" title="Una pianta per ogni regione">Una pianta per ogni regione</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/11/24/alta-murgia-patto-fra-13-comuni-volano-per-il-territorio/" rel="bookmark" class="td-image-wrap" title="Alta Murgia, patto fra 13 comuni volano per il territorio"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/03/Alta-Murgia-GCarlucci-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/03/Alta-Murgia-GCarlucci-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/03/Alta-Murgia-GCarlucci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alta Murgia, patto fra 13 comuni volano per il territorio"/></a></div>                <a href="https://www.vglobale.it/news/attualita/" class="td-post-category">Attualità</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/11/24/alta-murgia-patto-fra-13-comuni-volano-per-il-territorio/" rel="bookmark" title="Alta Murgia, patto fra 13 comuni volano per il territorio">Alta Murgia, patto fra 13 comuni volano per il territorio</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/11/24/in-due-anni-distrutti-70mila-ettari-di-foresta-pluviale/" rel="bookmark" class="td-image-wrap" title="In due anni distrutti 70mila ettari di foresta pluviale"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/11/rotterdam-olio-palma-greenpeace-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/11/rotterdam-olio-palma-greenpeace-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/11/rotterdam-olio-palma-greenpeace-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In due anni distrutti 70mila ettari di foresta pluviale"/></a></div>                <a href="https://www.vglobale.it/news/attualita/" class="td-post-category">Attualità</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/11/24/in-due-anni-distrutti-70mila-ettari-di-foresta-pluviale/" rel="bookmark" title="In due anni distrutti 70mila ettari di foresta pluviale">In due anni distrutti 70mila ettari di foresta pluviale</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/11/23/polignano-a-mare-quella-passeggiata-e-pericolosa/" rel="bookmark" class="td-image-wrap" title="Polignano a Mare, quella passeggiata è pericolosa"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/11/polignano-decorazioni-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/11/polignano-decorazioni-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/11/polignano-decorazioni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polignano a Mare, quella passeggiata è pericolosa"/></a></div>                <a href="https://www.vglobale.it/news/territorio/" class="td-post-category">Territorio</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/11/23/polignano-a-mare-quella-passeggiata-e-pericolosa/" rel="bookmark" title="Polignano a Mare, quella passeggiata è pericolosa">Polignano a Mare, quella passeggiata è pericolosa</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget tribe-events-list-widget"><h4 class="block-title"><span>EVENTI</span></h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-34640 tribe-clearfix tribe-events-venue-34642 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vglobale.it/evento/fiera-big-five/" rel="bookmark">Fiera Big Five</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">26 novembre @ 8:00</span> - <span class="tribe-event-date-end">29 novembre @ 17:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-33688 tribe-clearfix tribe-events-venue-33690 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vglobale.it/evento/ricerca-e-applicazione-di-metodologie-ecotossicologiche/" rel="bookmark">Ricerca e applicazione di metodologie ecotossicologiche</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">26 novembre @ 12:00</span> - <span class="tribe-event-date-end">28 novembre @ 18:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-33877 tribe-clearfix tribe-events-venue-33879 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vglobale.it/evento/viii-edizione-giornate-di-studio-ricerca-e-applicazione-di-metodologie-ecotossicologiche/" rel="bookmark">VIII edizione Giornate di Studio «Ricerca e applicazione di metodologie ecotossicologiche»</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">26 novembre @ 12:00</span> - <span class="tribe-event-date-end">28 novembre @ 18:00</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.vglobale.it/eventi/" rel="bookmark">Vedi Tutti gli Eventi »</a>
	</p>

</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Fiera Big Five","description":"&lt;p&gt;Dubai, 26 - 29 novembre 2018. Scadenza adesioni 30 settembre 2018 Il Piano Export Sud 2 \u00e8 un programma speciale di attivit\u00e0 che punta a favorire l\\'internazionalizazione delle Pmi provenienti dalle c.d. Regioni meno sviluppate (Basilicata, Calabria, Campania, Puglia e Sicilia) e da quelle c.d. in transizione (Abruzzo, Molise e Sardegna) proponendo un ampio programma [&hellip;]&lt;/p&gt;\\n","url":"https://www.vglobale.it/evento/fiera-big-five/","startDate":"2018-11-26T08:00:00+01:00","endDate":"2018-11-29T17:00:00+01:00","location":{"@type":"Place","name":"Dubai","description":"","url":false,"address":{"@type":"PostalAddress"},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Ricerca e applicazione di metodologie ecotossicologiche","description":"&lt;p&gt;Dal 26 novembre 2018 ore 12 al 28 novembre 2018 ore 18 A Livorno, Camera di Commercio Come di consueto, ogni 2 anni a partire dal 2006, Ispra promuove le Giornate di Studio \u00abRicerca e applicazione di metodologie ecotossicologiche\u00bb con la collaborazione ed il supporto di altre istituzioni pubbliche e private. Queste giornate rappresentano un [&hellip;]&lt;/p&gt;\\n","url":"https://www.vglobale.it/evento/ricerca-e-applicazione-di-metodologie-ecotossicologiche/","startDate":"2018-11-26T12:00:00+01:00","endDate":"2018-11-28T18:00:00+01:00","location":{"@type":"Place","name":"Livorno","description":"","url":false,"address":{"@type":"PostalAddress"},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"VIII edizione Giornate di Studio \u00abRicerca e applicazione di metodologie ecotossicologiche\u00bb","description":"&lt;p&gt;Come di consueto, ogni 2 anni a partire dal 2006, Ispra promuove le Giornate di Studio \u00abRicerca e applicazione di metodologie ecotossicologiche\u00bb con la collaborazione ed il supporto di altre istituzioni pubbliche e private. Queste giornate rappresentano un momento di incontro della comunit\u00e0 scientifica italiana, degli enti di controllo, dei privati e di tutti quei [&hellip;]&lt;/p&gt;\\n","url":"https://www.vglobale.it/evento/viii-edizione-giornate-di-studio-ricerca-e-applicazione-di-metodologie-ecotossicologiche/","startDate":"2018-11-26T12:00:00+01:00","endDate":"2018-11-28T18:00:00+01:00","location":{"@type":"Place","name":"Livorno","description":"","url":false,"address":{"@type":"PostalAddress"},"telephone":"","sameAs":""}}]
</script>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_11_5bfd746b6bbca_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_11_5bfd746b6bbca" ><script>var block_td_uid_11_5bfd746b6bbca = new tdBlock();
block_td_uid_11_5bfd746b6bbca.id = "td_uid_11_5bfd746b6bbca";
block_td_uid_11_5bfd746b6bbca.atts = '{"custom_title":"I PI\u00d9 LETTI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-1,-3,-5,-70,","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5bfd746b6bbca_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_reset":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_reset":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_reset":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_reset":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5bfd746b6bbca_rand","tdc_css_class_style":"td_uid_11_5bfd746b6bbca_rand_style"}';
block_td_uid_11_5bfd746b6bbca.td_column_number = "1";
block_td_uid_11_5bfd746b6bbca.block_type = "td_block_21";
block_td_uid_11_5bfd746b6bbca.post_count = "3";
block_td_uid_11_5bfd746b6bbca.found_posts = "13044";
block_td_uid_11_5bfd746b6bbca.header_color = "#";
block_td_uid_11_5bfd746b6bbca.ajax_pagination_infinite_stop = "";
block_td_uid_11_5bfd746b6bbca.max_num_pages = "4348";
tdBlocksArray.push(block_td_uid_11_5bfd746b6bbca);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I PIÙ LETTI</span></h4></div><div id=td_uid_11_5bfd746b6bbca class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/" rel="bookmark" class="td-image-wrap" title="Una pianta per ogni regione"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/11/Pinus-heldreichii-subsp.-leucodermis-Basilicata-150x150.jpg" alt="" title="Una pianta per ogni regione"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/11/27/una-pianta-per-ogni-regione/" rel="bookmark" title="Una pianta per ogni regione">Una pianta per ogni regione</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/pisa/">(Fonte Università di Pisa)</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-27T16:55:29+00:00" >27 novembre 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Lorenzo Peruzzi dell’Università di Pisa coordinatore del gruppo della Società botanica italiana ha promosso l’iniziativa. I risultati della votazione saranno presentati ufficialmente durante la...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/11/25/inquinamento-nel-fiume-sacco/" rel="bookmark" class="td-image-wrap" title="Inquinamento nel Fiume Sacco"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/11/fiume-sacco-lazio-150x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/11/fiume-sacco-lazio-150x150.jpg 150w, https://www.vglobale.it/wp-content/uploads/2018/11/fiume-sacco-lazio-298x300.jpg 298w, https://www.vglobale.it/wp-content/uploads/2018/11/fiume-sacco-lazio-768x774.jpg 768w, https://www.vglobale.it/wp-content/uploads/2018/11/fiume-sacco-lazio-696x701.jpg 696w, https://www.vglobale.it/wp-content/uploads/2018/11/fiume-sacco-lazio-417x420.jpg 417w, https://www.vglobale.it/wp-content/uploads/2018/11/fiume-sacco-lazio.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Inquinamento nel Fiume Sacco"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/11/25/inquinamento-nel-fiume-sacco/" rel="bookmark" title="Inquinamento nel Fiume Sacco">Inquinamento nel Fiume Sacco</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/lega/">(Fonte Legambiente)</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-25T16:43:57+00:00" >25 novembre 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Presente uno spesso strato di schiuma bianca nel fiume. Esposto di Legambiente. «Individuare i responsabili di questo continuo disastro ambientale». La risposta del ministro...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/11/24/alta-murgia-patto-fra-13-comuni-volano-per-il-territorio/" rel="bookmark" class="td-image-wrap" title="Alta Murgia, patto fra 13 comuni volano per il territorio"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/03/Alta-Murgia-GCarlucci-150x150.jpg" alt="" title="Alta Murgia, patto fra 13 comuni volano per il territorio"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/11/24/alta-murgia-patto-fra-13-comuni-volano-per-il-territorio/" rel="bookmark" title="Alta Murgia, patto fra 13 comuni volano per il territorio">Alta Murgia, patto fra 13 comuni volano per il territorio</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/sciancalepore/">Elsa Sciancalepore</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-24T21:16:40+00:00" >24 novembre 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Si vuole promuoverne lo sviluppo sostenibile del territorio e la tutela ambientale, elementi questi che non vanno in contrasto tra loro ma che al...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_12_5bfd746b8d21b_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_12_5bfd746b8d21b" ><script>var block_td_uid_12_5bfd746b8d21b = new tdBlock();
block_td_uid_12_5bfd746b8d21b.id = "td_uid_12_5bfd746b8d21b";
block_td_uid_12_5bfd746b8d21b.atts = '{"custom_title":"DALLA RIVISTA","custom_url":"\/rivista","block_template_id":"","header_color":"#","header_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"3,-193,","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5bfd746b8d21b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_reset":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_reset":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_reset":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_reset":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5bfd746b8d21b_rand","tdc_css_class_style":"td_uid_12_5bfd746b8d21b_rand_style"}';
block_td_uid_12_5bfd746b8d21b.td_column_number = "1";
block_td_uid_12_5bfd746b8d21b.block_type = "td_block_21";
block_td_uid_12_5bfd746b8d21b.post_count = "3";
block_td_uid_12_5bfd746b8d21b.found_posts = "2481";
block_td_uid_12_5bfd746b8d21b.header_color = "#";
block_td_uid_12_5bfd746b8d21b.ajax_pagination_infinite_stop = "";
block_td_uid_12_5bfd746b8d21b.max_num_pages = "827";
tdBlocksArray.push(block_td_uid_12_5bfd746b8d21b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/rivista" class="td-pulldown-size">DALLA RIVISTA</a></h4></div><div id=td_uid_12_5bfd746b8d21b class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/08/29/dacci-oggi-il-nostro-consumo-quotidiano/" rel="bookmark" class="td-image-wrap" title="«Dacci oggi il nostro consumo quotidiano!»"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/08/pubblicità-marketing-83-150x150.jpg" alt="" title="«Dacci oggi il nostro consumo quotidiano!»"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/08/29/dacci-oggi-il-nostro-consumo-quotidiano/" rel="bookmark" title="«Dacci oggi il nostro consumo quotidiano!»">«Dacci oggi il nostro consumo quotidiano!»</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/aversano/">Andrea Aversano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T13:48:18+00:00" >29 agosto 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    L’uomo è allevato nella società globale. Un percorso con Marshall McLuhan. Le leggi del marketing nella comunicazione globale



Negli strumenti del comunicare, Marshall McLuhan prosegue,...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/08/29/come-un-giano-bifronte-2/" rel="bookmark" class="td-image-wrap" title="Come un Giano bifronte"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/08/bue-allevamenti-vacca-83-150x150.jpg" alt="" title="Come un Giano bifronte"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/08/29/come-un-giano-bifronte-2/" rel="bookmark" title="Come un Giano bifronte">Come un Giano bifronte</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/valentina-nuzzaci/">Valentina Nuzzaci</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T13:30:43+00:00" >29 agosto 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Allevare, far crescere, prendersene cura… Oppure allevare inteso come sfruttare, produrre, vendere, guadagnare



Allevare, far crescere, prendersene cura.

Oppure allevare inteso come sfruttare, produrre, vendere, guadagnare.

Due...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/08/29/il-ciclo-della-carne-distrugge-il-pianeta/" rel="bookmark" class="td-image-wrap" title="Il ciclo della carne distrugge il pianeta"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/08/carne-arrosto-83-150x150.jpg" alt="" title="Il ciclo della carne distrugge il pianeta"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/08/29/il-ciclo-della-carne-distrugge-il-pianeta/" rel="bookmark" title="Il ciclo della carne distrugge il pianeta">Il ciclo della carne distrugge il pianeta</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/leone/">Ugo Leone</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T13:30:15+00:00" >29 agosto 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Secondo le statistiche della Fao ogni anno vengono uccisi, per fini alimentari, circa 56 miliardi di animali. Ma il problema, per quanto cinica possa...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_13_5bfd746baf96f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_13_5bfd746baf96f" ><script>var block_td_uid_13_5bfd746baf96f = new tdBlock();
block_td_uid_13_5bfd746baf96f.id = "td_uid_13_5bfd746baf96f";
block_td_uid_13_5bfd746baf96f.atts = '{"custom_title":"GLI E-BOOK","custom_url":"\/e-book","block_template_id":"","header_color":"#","header_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"778","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_5bfd746baf96f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_reset":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_reset":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_reset":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_reset":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_13_5bfd746baf96f_rand","tdc_css_class_style":"td_uid_13_5bfd746baf96f_rand_style"}';
block_td_uid_13_5bfd746baf96f.td_column_number = "1";
block_td_uid_13_5bfd746baf96f.block_type = "td_block_21";
block_td_uid_13_5bfd746baf96f.post_count = "3";
block_td_uid_13_5bfd746baf96f.found_posts = "25";
block_td_uid_13_5bfd746baf96f.header_color = "#";
block_td_uid_13_5bfd746baf96f.ajax_pagination_infinite_stop = "";
block_td_uid_13_5bfd746baf96f.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_13_5bfd746baf96f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/e-book" class="td-pulldown-size">GLI E-BOOK</a></h4></div><div id=td_uid_13_5bfd746baf96f class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2013/10/09/india-i-colori-dell-anima/" rel="bookmark" class="td-image-wrap" title="India. I colori dell&#8217;anima"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2017/11/Copertina-Cazzolla-India-150x150.jpg" alt="Copertina Cazzolla India" title="India. I colori dell&#8217;anima"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2013/10/09/india-i-colori-dell-anima/" rel="bookmark" title="India. I colori dell&#8217;anima">India. I colori dell&#8217;anima</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/r-v-g/">R. V. G.</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-10-09T16:14:36+00:00" >9 ottobre 2013</time></span>                                    </div>

                <div class="td-excerpt">
                    «È come se in India ognuno ritrovasse la propria parte spirituale nascosta. Dispersa in qualche meandro dell&#039;anima e soffocata dalle faccende di una quotidianità...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2017/11/20/%d0%b1%d0%b8%d0%be%d1%80%d0%b0%d0%b7%d0%bd%d0%be%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%b8%d0%b5-%d1%82%d0%b5%d0%be%d1%80%d0%b5%d1%82%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d0%b5-%d0%be%d1%81%d0%bd%d0%be%d0%b2/" rel="bookmark" class="td-image-wrap" title="Биоразнообразие: теоретические основы"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2017/11/libro-russo-150x150.jpg" alt="cazzolla libro russo" title="Биоразнообразие: теоретические основы"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2017/11/20/%d0%b1%d0%b8%d0%be%d1%80%d0%b0%d0%b7%d0%bd%d0%be%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%b8%d0%b5-%d1%82%d0%b5%d0%be%d1%80%d0%b5%d1%82%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d0%b5-%d0%be%d1%81%d0%bd%d0%be%d0%b2/" rel="bookmark" title="Биоразнообразие: теоретические основы">Биоразнообразие: теоретические основы</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/r-v-g/">R. V. G.</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-20T14:58:23+00:00" >20 novembre 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Роберто Каццолла Гатти

На основе теоретических обобщений, анализа результатов собственных исследований, а также имеющихся научных данных других авторов, в книге описаны современные представления о причинах,...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/09/24/itinerari-naturalistici-nella-puglia-delle-murge/" rel="bookmark" class="td-image-wrap" title="Itinerari naturalistici nella Puglia delle Murge"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/09/Cop-Itinerari-150x150.jpg" alt="" title="Itinerari naturalistici nella Puglia delle Murge"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/09/24/itinerari-naturalistici-nella-puglia-delle-murge/" rel="bookmark" title="Itinerari naturalistici nella Puglia delle Murge">Itinerari naturalistici nella Puglia delle Murge</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/r-v-g/">R. V. G.</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-24T18:37:42+00:00" >24 settembre 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Ora gli itinerari murgiani in un solo volume. Questa seconda edizione di «Itinerari naturalistici nella Puglia delle Murge» racchiude infatti i tre volumi precedenti...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5bfd746baf96f" data-td_block_id="td_uid_13_5bfd746baf96f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5bfd746baf96f" data-td_block_id="td_uid_13_5bfd746baf96f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.vglobale.it/"><img class="td-retina-data" src="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-272x90.png" data-retina="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-544x180.png" alt="Villaggio Globale" title="Villaggio Globale" width="219" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><p style="text-align: left"><strong>Villaggio Globale</strong> è una rivista di ecologia che si prefigge di coinvolgere il lettore e fargli toccare con mano la globalità delle problematiche ambientali.</p>

<p style="text-align: left"><strong>P. IVA</strong> 05397830729<br/>
<strong>REA</strong> 416672</p><div class="footer-email-wrap">Contattaci: <a href="mailto:info@vglobale.it">info@vglobale.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vglobale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114575844113535102419" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:direttore@vglobale.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-25025"><a href="https://www.vglobale.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24967"><a href="https://www.vglobale.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25046"><a href="https://www.vglobale.it/condizioni-generali-di-vendita/">Condizioni di vendita</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25051"><a href="https://www.vglobale.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25052"><a href="https://www.vglobale.it/termini-di-servizio/">Termini di servizio</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <strong>Villaggio Globale</strong> 2018. Tutti i contenuti ed i diritti sono riservati.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		    <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
        <div class="moove-gdpr-info-bar-container">
            <div class="moove-gdpr-info-bar-content">
                <div class="moove-gdpr-cookie-notice">
    <p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.<br />
Puoi scoprire di più su quali cookie stiamo utilizzando o come disattivarli nelle <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetta</button>
    </div>
<!--  .button-container -->            </div>
            <!-- moove-gdpr-info-bar-content -->
        </div>
        <!-- moove-gdpr-info-bar-container -->
    </div>
    <!-- #moove_gdpr_cookie_info_bar  -->


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5bfd746bc4cf9
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}};var tribe_system_info = {"sysinfo_optin_nonce":"57505b1b06","clipboard_btn_text":"Copia negli appunti","clipboard_copied_text":"Info di sistema copiate","clipboard_fail_text":"Per copiare premi \"Cmd + C\""};/* ]]> */ </script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.vglobale.it/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.vglobale.it/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.vglobale.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.25' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vglobale.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.vglobale.it\/wp-admin\/admin-ajax.php","post_id":"35495","plugin_dir":"https:\/\/www.vglobale.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","enabled_default":{"third_party":0,"advanced":0},"is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=1.1.7'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<style>
    #moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style>    <button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='bottom: 20px; left: 20px;' class="">
        <span class="moove_gdpr_icon"><i class="moovegdpr-advanced"></i></span>
        <span class="moove_gdpr_text">Cambia le impostazioni sui cookie</span>
    </button>
<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
        <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a>
        <div class="moove-gdpr-modal-left-content">
            <div class="moove-gdpr-company-logo-holder">
    <img src="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-272x90.jpg" alt="Villaggio Globale - Logo 272x90" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->            <ul id="moove-gdpr-menu">
                <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
    <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Panoramica sulla Privacy</span></button>
</li>

    <li class="menu-item-strict-necessary-cookies menu-item-off">
        <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Cookie strettamente necessari</span></button>
    </li>




    <li class="menu-item-moreinfo menu-item-off">
        <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" rel="nofollow"><i class="moovegdpr-policy"></i> <span>Privacy & Cookie Policy</span></button>
    </li>
            </ul>
            <div class="moove-gdpr-branding-cnt">
    </div>
<!--  .moove-gdpr-branding -->        </div>
        <!--  .moove-gdpr-modal-left-content -->
        <div class="moove-gdpr-modal-right-content">
            <div class="moove-gdpr-modal-title">
                 
            </div>
            <!-- .moove-gdpr-modal-ritle -->
            <div class="main-modal-content">

                <div class="moove-gdpr-tab-content">
                    <div id="privacy_overview" class="moove-gdpr-tab-main">
            <h3 class="tab-title">Panoramica sulla Privacy</h3>
        <div class="moove-gdpr-tab-main-content">
    	<p>Questo sito web utilizza i cookie per poter offrire la migliore esperienza possibile ai visitatori. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono specifiche funzioni, come riconoscerti quando ritorni sul nostro sito web, consentendo di aiutare il nostro team a capire quali sezioni del sito trovi più interessanti ed utili.</p>
<p>La pubblicità presente sul sito è fornita da Google AdSense in modalità anonima.</p>
<p>È possibile regolare tutte le impostazioni dei cookie navigando le schede sul lato sinistro di questa finestra.</p>
<p>Leggi maggiori informazioni sulla nostra <a href="/privacy-cookie-policy" target="_blank" rel="noopener">Privacy &amp; Cookie Policy</a>.</p>
    </div>
    <!--  .moove-gdpr-tab-main-content -->
</div>
<!-- #privacy_overview -->                        <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
        <h3 class="tab-title">Cookie strettamente necessari</h3>
        <div class="moove-gdpr-tab-main-content">
            <p>I cookie strettamente necessari devono essere abilitati in ogni momento in modo da poter salvare le tue preferenze.</p>
<p>Elenco Cookie:</p>
<p><strong>Nome</strong>: moove_gdpr_popup<br />
<strong>Fornitore</strong>: https://www.vglobale.it<br />
<strong>Scopo</strong>: Memorizza lo stato del consenso ai cookie dell’utente per il dominio corrente.<br />
<strong>Durata</strong>: 1 Anno<br />
<strong>Tipo</strong>: HTTP</p>
<p><strong>Nome</strong>: wordpress_test_cookie<br />
<strong>Fornitore</strong>: https://www.vglobale.it<br />
<strong>Scopo</strong>: Usato per verificare se il browser Web è impostato per consentire o rifiutare i cookie.<br />
<strong>Durata</strong>: Sessione<br />
<strong>Tipo</strong>: HTTP</p>
            <div class="moove-gdpr-status-bar ">
                <form>
                    <fieldset>
                        <label class="switch">
                            <span class='gdpr-acc-link'>disable</span>
                            <input type="checkbox"  value="check" id="moove_gdpr_strict_cookies">
                            <span class="slider round" data-text-enable="Abilitato" data-text-disabled="Disabilitato"></span>
                        </label>
                    </fieldset>
                </form>
            </div>
            <!-- .moove-gdpr-status-bar -->
                            <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
                    <p>Se disabiliti questi cookie non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
                </div>
                <!--  .moove-gdpr-tab-main-content -->
                                                    
        </div>
        <!--  .moove-gdpr-tab-main-content -->
    </div>
    <!-- #strict-necesarry-cookies -->
                                                                <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
        <h3 class="tab-title">Privacy & Cookie Policy</h3>
        <div class="moove-gdpr-tab-main-content">
            <p>Leggi maggiori informazioni sulla nostra <a href='/privacy-cookie-policy' target='_blank'>Privacy &#038; Cookie Policy</a>.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
    </div>
                </div>
                <!--  .moove-gdpr-tab-content -->
            </div>
            <!--  .main-modal-content -->
            <div class="moove-gdpr-modal-footer-content">
                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">Abilita tutto</button>
    <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva</button>
</div>
<!--  .moove-gdpr-button-holder -->            </div>
            <!--  .moove-gdpr-modal-footer-content -->
        </div>
        <!--  .moove-gdpr-modal-right-content -->

        <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.vglobale.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.vglobale.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bfd746be8837"></textarea>
						<div id="td_live_css_uid_1_5bfd746be8837" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bfd746be8837');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bfd746be8837");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>