<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Il Veneto avvelena i suoi cittadini - Villaggio Globale</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.vglobale.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.vglobale.it/wp-content/uploads/2018/12/Siti-inquinati-del-Veneto-Fonte-Arpav.jpg" /><link rel="icon" type="image/png" href="https://www.vglobale.it/wp-content/uploads/2018/04/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/" />
<link rel="publisher" href="https://plus.google.com/114575844113535102419"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Veneto avvelena i suoi cittadini - Villaggio Globale" />
<meta property="og:description" content="Accuse di Zanoni: «Bilancio, disinteresse e indifferenza dolosi della maggioranza leghista per ambiente e salute dei cittadini. Il Veneto è la Terra dei fuochi del Nord» «Il bilancio ha confermato il disinteresse e l’indifferenza più assoluti della maggioranza per l’ambiente e la salute dei cittadini, un atteggiamento gravemente doloso. La Lega getta fumo negli occhi &hellip;" />
<meta property="og:url" content="https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/" />
<meta property="og:site_name" content="Villaggio Globale" />
<meta property="article:publisher" content="https://www.facebook.com/vglobale/" />
<meta property="article:tag" content="inquinamento" />
<meta property="article:tag" content="aria" />
<meta property="article:tag" content="veneto" />
<meta property="article:tag" content="discariche" />
<meta property="article:tag" content="fuochi" />
<meta property="article:tag" content="arpav" />
<meta property="article:section" content="Politica &amp; Ambiente" />
<meta property="article:published_time" content="2018-12-08T15:52:52+00:00" />
<meta property="article:modified_time" content="2018-12-08T16:05:30+00:00" />
<meta property="og:updated_time" content="2018-12-08T16:05:30+00:00" />
<meta property="og:image" content="https://www.vglobale.it/wp-content/uploads/2018/12/Siti-inquinati-del-Veneto-Fonte-Arpav.jpg" />
<meta property="og:image:secure_url" content="https://www.vglobale.it/wp-content/uploads/2018/12/Siti-inquinati-del-Veneto-Fonte-Arpav.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="760" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Accuse di Zanoni: «Bilancio, disinteresse e indifferenza dolosi della maggioranza leghista per ambiente e salute dei cittadini. Il Veneto è la Terra dei fuochi del Nord» «Il bilancio ha confermato il disinteresse e l’indifferenza più assoluti della maggioranza per l’ambiente e la salute dei cittadini, un atteggiamento gravemente doloso. La Lega getta fumo negli occhi [&hellip;]" />
<meta name="twitter:title" content="Il Veneto avvelena i suoi cittadini - Villaggio Globale" />
<meta name="twitter:image" content="https://www.vglobale.it/wp-content/uploads/2018/12/Siti-inquinati-del-Veneto-Fonte-Arpav.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.vglobale.it\/","sameAs":["https:\/\/www.facebook.com\/vglobale\/","https:\/\/plus.google.com\/114575844113535102419"],"@id":"https:\/\/www.vglobale.it\/#organization","name":"Villaggio Globale s.r.l.","logo":"https:\/\/www.vglobale.it\/wp-content\/uploads\/2018\/04\/td_1068x580.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Villaggio Globale &raquo; Feed" href="https://www.vglobale.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Villaggio Globale &raquo; Feed dei commenti" href="https://www.vglobale.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Villaggio Globale &raquo; iCal Feed" href="https://www.vglobale.it/eventi/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Villaggio Globale &raquo; Il Veneto avvelena i suoi cittadini Feed dei commenti" href="https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vglobale.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mp-theme-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/ui/theme.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mp-account-css-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/ui/account.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/jquery-ui-timepicker-addon.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mp-signup-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/signup.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-zxcvbn-css-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/zxcvbn.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mp-plans-css-css'  href='https://www.vglobale.it/index.php?plugin=mepr&#038;action=mepr_load_css&#038;t=price_table&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://www.vglobale.it/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.vglobale.it/wp-content/plugins/td-multi-purpose/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.vglobale.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.vglobale.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.vglobale.it/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.vglobale.it/wp-content/themes/Newspaper-child/style.css?ver=8.7.2c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MpVat = {"rates":{"AT":{"name":"Austria","rate":20,"fmt":"(AT)?U[0-9]{8}"},"BE":{"name":"Belgio","rate":21,"fmt":"(BE)?0[0-9]{9}"},"BG":{"name":"Bulgaria","rate":20,"fmt":"(BG)?[0-9]{9,10}"},"CY":{"name":"Cipro","rate":19,"fmt":"(CY)?[0-9]{8}L"},"CZ":{"name":"Repubblica Ceca","rate":21,"fmt":"(CZ)?[0-9]{8,10}"},"DE":{"name":"Germania","rate":19,"fmt":"(DE)?[0-9]{9}"},"DK":{"name":"Danimarca","rate":25,"fmt":"(DK)?[0-9]{8}"},"EE":{"name":"Estonia","rate":20,"fmt":"(EE)?[0-9]{9}"},"GR":{"name":"Grecia","rate":23,"fmt":"(EL|GR)?[0-9]{9}"},"ES":{"name":"Spagna","rate":21,"fmt":"(ES)?[0-9A-Z][0-9]{7}[0-9A-Z]"},"FI":{"name":"Finlandia","rate":24,"fmt":"(FI)?[0-9]{8}"},"FR":{"name":"Francia","rate":20,"fmt":"(FR)?[0-9A-Z]{2}[0-9]{9}"},"HR":{"name":"Croazia","rate":25,"fmt":"(HR)?[0-9]{11}"},"GB":{"name":"Regno Unito","rate":20,"fmt":"(GB)?([0-9]{9}([0-9]{3})?|[A-Z]{2}[0-9]{3})"},"HU":{"name":"Ungheria","rate":27,"fmt":"(HU)?[0-9]{8}"},"IE":{"name":"Irlanda","rate":23,"fmt":"(IE)?[0-9]S[0-9]{5}L"},"IT":{"name":"Italia","rate":22,"fmt":"(IT)?[0-9]{11}"},"LT":{"name":"Lituania","rate":21,"fmt":"(LT)?([0-9]{9}|[0-9]{12})"},"LU":{"name":"Lussemburgo","rate":17,"fmt":"(LU)?[0-9]{8}"},"LV":{"name":"Lettonia","rate":21,"fmt":"(LV)?[0-9]{11}"},"MT":{"name":"Malta","rate":18,"fmt":"(MT)?[0-9]{8}"},"NL":{"name":"Paesi Bassi","rate":21,"fmt":"(NL)?[0-9]{9}B[0-9]{2}"},"PL":{"name":"Polonia","rate":23,"fmt":"(PL)?[0-9]{10}"},"PT":{"name":"Portogallo","rate":23,"fmt":"(PT)?[0-9]{9}"},"RO":{"name":"Romania","rate":20,"fmt":"(RO)?[0-9]{2,10}"},"SE":{"name":"Svezia","rate":25,"fmt":"(SE)?[0-9]{12}"},"SI":{"name":"Slovenia","rate":22,"fmt":"(SI)?[0-9]{8}"},"SK":{"name":"Slovacchia","rate":20,"fmt":"(SK)?[0-9]{10}"}},"countries":["AT","BE","BG","CY","CZ","DE","DK","EE","GR","ES","FI","FR","HR","GB","HU","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/mpvat.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/jquery.payment.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/validate.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/i18n.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MeprDatePicker = {"timeFormat":"","showTime":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/date_picker.js?ver=1.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MeprZXCVBN = {"script_url":"https:\/\/www.vglobale.it\/wp-content\/plugins\/memberpress\/js\/zxcvbn.js","very_weak":"Molto debole","weak":"Debole","medium":"Media","strong":"Forte","very_strong":"Molto forte","required":"","indicator":"Sicurezza password:"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/zxcvbn-async.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/signup.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.vglobale.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vglobale.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vglobale.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.vglobale.it/?p=35646' />
<link rel="alternate" type="application/json+oembed" href="https://www.vglobale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vglobale.it%2F2018%2F12%2F08%2Fil-veneto-avvelena-i-suoi-cittadini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vglobale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vglobale.it%2F2018%2F12%2F08%2Fil-veneto-avvelena-i-suoi-cittadini%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.vglobale.it"><link rel="https://theeventscalendar.com/" href="https://www.vglobale.it/wp-json/tribe/events/v1/" />			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.vglobale.it\/wp-admin\/","wpRestNonce":"7053024416","wpRestUrl":"https:\/\/www.vglobale.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.vglobale.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/amp/">
<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.vglobale.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.vglobale.it/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.vglobale.it/news/politica-ambiente/",
                                "name": "Politica &amp; Ambiente"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/",
                                "name": "Il Veneto avvelena i suoi cittadini"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #2684d6;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #2684d6;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2684d6;
                }
                .tdm-btn-style1 {
					background-color: #2684d6;
				}
				.tdm-btn-style2:before {
				    border-color: #2684d6;
				}
				.tdm-btn-style2 {
				    color: #2684d6;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2684d6;
                    -moz-box-shadow: 0 2px 16px #2684d6;
                    box-shadow: 0 2px 16px #2684d6;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2684d6;
                    -moz-box-shadow: 0 4px 26px #2684d6;
                    box-shadow: 0 4px 26px #2684d6;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #349138;
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-35646 single-format-standard tribe-no-js tribe-bar-is-disabled il-veneto-avvelena-i-suoi-cittadini global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vglobale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114575844113535102419" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:direttore@vglobale.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-24974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-24974"><a href="/news/attualita">Attualità</a></li>
<li id="menu-item-24978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24978"><a href="/news/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-31292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31292"><a href="https://www.vglobale.it/news/cultura/recensioni/">Recensioni</a></li>
</ul>
</li>
<li id="menu-item-24973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24973"><a href="/news/clima">Clima</a></li>
<li id="menu-item-24975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24975"><a href="/news/energia/">Energia</a></li>
<li id="menu-item-24984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24984"><a href="/news/pianeta-animali/">Pianeta Animali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-26192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26192"><a href="https://www.vglobale.it/news/pianeta-animali/impariamo-a-conoscerli/">Impariamo a Conoscerli</a></li>
	<li id="menu-item-26196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26196"><a href="https://www.vglobale.it/news/pianeta-animali/vivere-con-loro/">Vivere con loro</a></li>
	<li id="menu-item-26194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26194"><a href="https://www.vglobale.it/news/pianeta-animali/le-malattie/">Le Malattie</a></li>
	<li id="menu-item-26195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26195"><a href="https://www.vglobale.it/news/pianeta-animali/sos-animali/">SOS Animali</a></li>
	<li id="menu-item-26188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26188"><a href="https://www.vglobale.it/news/pianeta-animali/f-a-q-cani/">F.A.Q. Cani</a></li>
	<li id="menu-item-26189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26189"><a href="https://www.vglobale.it/news/pianeta-animali/f-a-q-gatti/">F.A.Q. Gatti</a></li>
	<li id="menu-item-26190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26190"><a href="https://www.vglobale.it/news/pianeta-animali/fauna-appenninica/">Fauna Appenninica</a></li>
	<li id="menu-item-26191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26191"><a href="https://www.vglobale.it/news/pianeta-animali/fauna-marina-del-mediterraneo/">Fauna Marina del Mediterraneo</a></li>
	<li id="menu-item-26193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26193"><a href="https://www.vglobale.it/news/pianeta-animali/insetti-appenninici/">Insetti Appenninici</a></li>
	<li id="menu-item-26187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26187"><a href="https://www.vglobale.it/news/pianeta-animali/criptozoologia/">Criptozoologia</a></li>
</ul>
</li>
<li id="menu-item-24983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24983"><a href="/news/obiettivo-parchi/">Obiettivo Parchi</a></li>
<li id="menu-item-31611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31611"><a href="https://www.vglobale.it/news/inquinamento-news/">Inquinamento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25058"><a href="https://www.vglobale.it/news/inquinamento-news/qualita-dell-aria/">Qualità dell&#8217;aria</a></li>
</ul>
</li>
<li id="menu-item-24976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24976"><a href="/news/territorio/">Territorio</a></li>
<li id="menu-item-25056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25056"><a href="#">Altro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24982"><a href="/news/la-rete-ecologica/">La rete Ecologica</a></li>
	<li id="menu-item-24977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24977"><a href="/news/politica-ambiente/">Politica &#038; Ambiente</a></li>
	<li id="menu-item-24980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24980"><a href="/news/la-societa-della-conoscenza/">La società della conoscenza</a></li>
	<li id="menu-item-35236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35236"><a href="https://www.vglobale.it/news/convegni/">Convegni</a></li>
	<li id="menu-item-24979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24979"><a href="/news/opinioni/">Opinioni</a></li>
	<li id="menu-item-31102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31102"><a href="https://www.vglobale.it/notizie/">Notizie</a></li>
	<li id="menu-item-35052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35052"><a href="https://www.vglobale.it/news/multimedia/">Multimedia</a></li>
</ul>
</li>
<li id="menu-item-30547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30547"><a href="https://www.vglobale.it/rivista/">TRIMESTRALE</a></li>
<li id="menu-item-24981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24981"><a href="/e-book/">E-Book</a></li>
<li id="menu-item-30577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30577"><a href="#">Accedi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30575"><a href="/rivista">Registrati</a></li>
	<li id="menu-item-30574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30574"><a href="/login?redirect_to=/">Log In</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.vglobale.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vglobale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114575844113535102419" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:direttore@vglobale.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-25025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-25025"><a href="https://www.vglobale.it/redazione/">Redazione</a></li>
<li id="menu-item-24967" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24967"><a href="https://www.vglobale.it/contatti/">Contatti</a></li>
<li id="menu-item-25046" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25046"><a href="https://www.vglobale.it/condizioni-generali-di-vendita/">Condizioni di vendita</a></li>
<li id="menu-item-25051" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25051"><a href="https://www.vglobale.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-25052" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25052"><a href="https://www.vglobale.it/termini-di-servizio/">Termini di servizio</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
							<div class="td-login-info-text"><a href="/privacy-cookie-policy" target="__blank">Privacy & Cookie Policy</a></div>
                            <a href="/rivista" class="registerlink">SOTTOSCRIVI UN ABBONAMENTO</a>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.vglobale.it/">
            <img class="td-retina-data" data-retina="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-544x180.png" src="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-272x90.png" alt="Villaggio Globale" title="Villaggio Globale"/>
            <span class="td-visual-hidden">Villaggio Globale</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5c0c020e83464_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="5651877315"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="5651877315"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="5651877315"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="5651877315"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1600">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.vglobale.it/">
            <img class="td-retina-data" data-retina="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-544x180.png" src="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-272x90.png" alt="Villaggio Globale" title="Villaggio Globale"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-24974"><a href="/news/attualita">Attualità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-24978"><a href="/news/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31292"><a href="https://www.vglobale.it/news/cultura/recensioni/">Recensioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24973"><a href="/news/clima">Clima</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24975"><a href="/news/energia/">Energia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-24984"><a href="/news/pianeta-animali/">Pianeta Animali</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26192"><a href="https://www.vglobale.it/news/pianeta-animali/impariamo-a-conoscerli/">Impariamo a Conoscerli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26196"><a href="https://www.vglobale.it/news/pianeta-animali/vivere-con-loro/">Vivere con loro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26194"><a href="https://www.vglobale.it/news/pianeta-animali/le-malattie/">Le Malattie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26195"><a href="https://www.vglobale.it/news/pianeta-animali/sos-animali/">SOS Animali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26188"><a href="https://www.vglobale.it/news/pianeta-animali/f-a-q-cani/">F.A.Q. Cani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26189"><a href="https://www.vglobale.it/news/pianeta-animali/f-a-q-gatti/">F.A.Q. Gatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26190"><a href="https://www.vglobale.it/news/pianeta-animali/fauna-appenninica/">Fauna Appenninica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26191"><a href="https://www.vglobale.it/news/pianeta-animali/fauna-marina-del-mediterraneo/">Fauna Marina del Mediterraneo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26193"><a href="https://www.vglobale.it/news/pianeta-animali/insetti-appenninici/">Insetti Appenninici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26187"><a href="https://www.vglobale.it/news/pianeta-animali/criptozoologia/">Criptozoologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24983"><a href="/news/obiettivo-parchi/">Obiettivo Parchi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31611"><a href="https://www.vglobale.it/news/inquinamento-news/">Inquinamento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25058"><a href="https://www.vglobale.it/news/inquinamento-news/qualita-dell-aria/">Qualità dell&#8217;aria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24976"><a href="/news/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-25056"><a href="#">Altro</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24982"><a href="/news/la-rete-ecologica/">La rete Ecologica</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24977"><a href="/news/politica-ambiente/">Politica &#038; Ambiente</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24980"><a href="/news/la-societa-della-conoscenza/">La società della conoscenza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35236"><a href="https://www.vglobale.it/news/convegni/">Convegni</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24979"><a href="/news/opinioni/">Opinioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31102"><a href="https://www.vglobale.it/notizie/">Notizie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35052"><a href="https://www.vglobale.it/news/multimedia/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30547"><a href="https://www.vglobale.it/rivista/">TRIMESTRALE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24981"><a href="/e-book/">E-Book</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-30577"><a href="#">Accedi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30575"><a href="/rivista">Registrati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30574"><a href="/login?redirect_to=/">Log In</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.vglobale.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.vglobale.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.vglobale.it/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Politica &amp;amp; Ambiente" class="entry-crumb" href="https://www.vglobale.it/news/politica-ambiente/">Politica &amp; Ambiente</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il Veneto avvelena i suoi cittadini</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-35646" class="post-35646 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-ambiente tag-inquinamento tag-aria tag-veneto tag-discariche tag-fuochi tag-arpav" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#6bad24; color:#fff; border-color:#6bad24;" href="https://www.vglobale.it/news/">News</a></li><li class="entry-category"><a  href="https://www.vglobale.it/news/politica-ambiente/">Politica &amp; Ambiente</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Il Veneto avvelena i suoi cittadini</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.vglobale.it/author/r-v-g/">R. V. G.</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-12-08T16:52:52+00:00" >8 dicembre 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-35646">85</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5c0c020e97fae" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vglobale.it%2F2018%2F12%2F08%2Fil-veneto-avvelena-i-suoi-cittadini%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Veneto+avvelena+i+suoi+cittadini&url=https%3A%2F%2Fwww.vglobale.it%2F2018%2F12%2F08%2Fil-veneto-avvelena-i-suoi-cittadini%2F&via=Villaggio+Globale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/&amp;media=https://www.vglobale.it/wp-content/uploads/2018/12/Siti-inquinati-del-Veneto-Fonte-Arpav.jpg&description=Il+Veneto+avvelena+i+suoi+cittadini">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Il Veneto avvelena i suoi cittadini %0A%0A https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/&title=Il Veneto avvelena i suoi cittadini">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/&title=Il Veneto avvelena i suoi cittadini">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/&name=Il Veneto avvelena i suoi cittadini">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/&text=Il Veneto avvelena i suoi cittadini">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.stumbleupon.com/submit?url=https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/&title=Il Veneto avvelena i suoi cittadini">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">StumbleUpon</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vkontakte.ru/share.php?url=https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/">
                                        <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
                                        <div class="td-social-but-text">Digg</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Il Veneto avvelena i suoi cittadini%0D%0Ahttps://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/">
                                        <div class="td-social-but-icon"><i class="td-icon-line"></i></div>
                                        <div class="td-social-but-text">LINE</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Il Veneto avvelena i suoi cittadini https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Il Veneto avvelena i suoi cittadini&body=https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5c0c020e97fae">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.vglobale.it/wp-content/uploads/2018/12/Siti-inquinati-del-Veneto-Fonte-Arpav.jpg" data-caption="Siti inquinati del Veneto (Fonte Arpav)"><img width="696" height="529" class="entry-thumb td-modal-image" src="https://www.vglobale.it/wp-content/uploads/2018/12/Siti-inquinati-del-Veneto-Fonte-Arpav-696x529.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/12/Siti-inquinati-del-Veneto-Fonte-Arpav-696x529.jpg 696w, https://www.vglobale.it/wp-content/uploads/2018/12/Siti-inquinati-del-Veneto-Fonte-Arpav-300x228.jpg 300w, https://www.vglobale.it/wp-content/uploads/2018/12/Siti-inquinati-del-Veneto-Fonte-Arpav-768x584.jpg 768w, https://www.vglobale.it/wp-content/uploads/2018/12/Siti-inquinati-del-Veneto-Fonte-Arpav-80x60.jpg 80w, https://www.vglobale.it/wp-content/uploads/2018/12/Siti-inquinati-del-Veneto-Fonte-Arpav-553x420.jpg 553w, https://www.vglobale.it/wp-content/uploads/2018/12/Siti-inquinati-del-Veneto-Fonte-Arpav.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Siti inquinati del Veneto Fonte Arpav"/></a><figcaption class="wp-caption-text">Siti inquinati del Veneto (Fonte Arpav)</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5c0c020e9ce44_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="6418573195"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="6418573195"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="6418573195"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="6418573195"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Accuse di Zanoni: «Bilancio, disinteresse e indifferenza dolosi della maggioranza leghista per ambiente e salute dei cittadini. Il Veneto è la Terra dei fuochi del Nord»</strong></p>
<p><span id="more-35646"></span></p>
<p>«Il bilancio ha confermato il disinteresse e l’indifferenza più assoluti della maggioranza per l’ambiente e la salute dei cittadini, un atteggiamento gravemente doloso. La Lega getta fumo negli occhi con l’ossessione per i migranti e la sicurezza, nascondendo sotto il tappeto le emergenze del Veneto, con milioni di persone che vivono in un ambiente sempre più inquinato, insalubre e cementificato». Giudizio totalmente negativo sul Collegato alla legge di stabilità, approvato da parte del consigliere regionale del Partito Democratico Andrea Zanoni, che si è visto bocciare tutti gli emendamenti presentati e sottoscritti dall’intero gruppo.</p>
<p>«La sordità a qualsiasi richiesta è la conferma di un atteggiamento arrogante. Si tratta di rifiuti di principio, senza mai entrare nel merito, ma non affrontando i vari problemi si consente un aggravio della situazione. Penso per esempio alla mancata approvazione della proposta di uno studio epidemiologico e ambientale sull’area residenziale dell’aeroporto Canova di Treviso, dove l’<a href="http://map.arpa.veneto.it/website/siticontaminati_www/viewer.htm?fbclid=IwAR0qcveuBJhiX0lk45AH8lc4CBVJWupMgiAEMjlPjOd38R-Srqgk3Dz8ciQ" target="_blank" rel="noopener">Arpav</a> ha rilevato più volte elevati valori di benzene e dove i voli da troppi anni superano il numero massimo consentito dalla legge, 16.300, già a settembre. Nel 2018 rischiamo di toccare quota 23.000! Era un atto dovuto e mi sorprende che i colleghi di maggioranza, in particolare quelli trevigiani abbiano bocciato la proposta».</p>
<p>Stessa sorte per lo studio sull’impatto ambientale e sulla salute dei cittadini provocato dalla monocoltura del Prosecco: «Si tratta di una coltivazione in cui si fa ricorso ad abbondante utilizzo di pesticidi, spesso fregandosene del fatto che i vitigni si trovino a ridosso delle abitazioni. È una coltivazione in forte espansione e che sta prendendo piede anche in molte aree di pianura, stravolgendo la tipica agricoltura trevigiana, da sempre diversificata. Quest’anno, inoltre, abbiamo dovuto fare i conti con gli scarichi illegali delle cantine che hanno inquinato pesantemente le acque di diversi fiumi, in particolare del Trevigiano. Ma è un altro tema non ritenuto degno di essere affrontato adeguatamente, così come la richiesta, in qualche modo collegata, di destinare maggiori fondi alla viticoltura biologica, in modo da prevenire fenomeni di inquinamento e contaminazione delle falde acquifere».</p>
<p>«La maggioranza si è mostrata insensibile su una questione di forte attualità come quella del traffico dei rifiuti &#8211; lamenta ancora Zanoni &#8211; un Piano straordinario di monitoraggio di siti inquinanti, discariche e depositi di rifiuti di provenienza illecita. Abbiamo una legge statale sui siti inquinanti di interesse nazionale, ritenevo doveroso e utile anche in vista dell’autonomia che Salvini ha dichiarato arrivare entro Natale, un provvedimento del genere per il Veneto, ormai terra dei fuochi del Nord. Dobbiamo dimostrare di saper proteggere l’ambiente e la salute di chi lo abita».</p>
<p>Ennesima nota dolente, poi, quella delle bonifiche: «Zero risorse per il sito della ex C&amp;C che contiene rifiuti tossico-nocivi, nonostante le preoccupazioni dei cittadini di ben tre Comuni, Pernumia, Due Carrare e Battaglia Terme; nemmeno un euro per la messa in sicurezza della discarica ex Sev di Padernello di Paese dove sono stoccati illegalmente rifiuti anche pericolosi; nessuna volontà di scoprire la tipologia di materiali rilevati dalla Provincia dentro la cava Morganella tra Paese e Ponzano Veneto e la fonte primaria di inquinamento da mercurio che ha contaminato le falde acquifere da Quinto alle porte di Mogliano, passando per Treviso, Casier e Preganziol».</p>
<p>Anche sull’inquinamento dell’aria, protesta Zanoni, le risposte sono state del tutto carenti: «Hanno bocciato gli emendamenti in cui chiedevamo maggiori fondi per la rottamazione delle vecchie auto, con incentivi per l’acquisto di vetture ibride, elettriche e a Gpl. Destino identico per la rottamazione di stufe e impianti a biomassa e finanziamenti per l’acquisto di filtri antiparticolato per le stufe a legna e pellet. Sono misure che la Regione già adotta, ma le risorse sono davvero scarse e vengono esaurite in pochi giorni. Il problema delle polveri sottili va affrontato in maniera incisiva, così gli facciamo il solletico. Nel frattempo siamo sotto processo della Corte di giustizia per violazione della Direttiva sulla qualità dell’aria con il rischio di pagare una multa miliardaria, mentre l’Agenzia europea per l’ambiente dice che da noi muoiono prematuramente ogni anno 90mila persone a causa dello smog».</p>
<p>Ultimo aspetto evidenziato dal consigliere democratico trevigiano, il mancato contrasto al bracconaggio: «Nessun impegno concreto, nonostante gli impegni che il Veneto ha preso in conferenza Stato-Regioni con l’approvazione dell’apposito Piano nazionale. Nei nostri territori si continua a sparare a specie superprotette e inserite nella lista rossa, come accaduto nell’ultima settimana con l’uccisione di un marangone minore nel Padovano, un corvo imperiale e un tarabuso (ce ne sono solo una sessantina di coppie in tutta Italia) nel Vicentino. In compenso regaliamo 350mila euro alle associazioni venatorie per i loro briefing. È una vergogna».</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5c0c020e9d68c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="9567071597"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="9567071597"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="9567071597"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="9567071597"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.vglobale.it/tag/inquinamento/">inquinamento</a></li><li><a href="https://www.vglobale.it/tag/aria/">aria</a></li><li><a href="https://www.vglobale.it/tag/veneto/">veneto</a></li><li><a href="https://www.vglobale.it/tag/discariche/">discariche</a></li><li><a href="https://www.vglobale.it/tag/fuochi/">fuochi</a></li><li><a href="https://www.vglobale.it/tag/arpav/">arpav</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_5_5c0c020e9e33c" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vglobale.it%2F2018%2F12%2F08%2Fil-veneto-avvelena-i-suoi-cittadini%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Veneto+avvelena+i+suoi+cittadini&url=https%3A%2F%2Fwww.vglobale.it%2F2018%2F12%2F08%2Fil-veneto-avvelena-i-suoi-cittadini%2F&via=Villaggio+Globale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/&amp;media=https://www.vglobale.it/wp-content/uploads/2018/12/Siti-inquinati-del-Veneto-Fonte-Arpav.jpg&description=Il+Veneto+avvelena+i+suoi+cittadini">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Il Veneto avvelena i suoi cittadini %0A%0A https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/&title=Il Veneto avvelena i suoi cittadini">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/&title=Il Veneto avvelena i suoi cittadini">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/&name=Il Veneto avvelena i suoi cittadini">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/&text=Il Veneto avvelena i suoi cittadini">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.stumbleupon.com/submit?url=https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/&title=Il Veneto avvelena i suoi cittadini">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">StumbleUpon</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vkontakte.ru/share.php?url=https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/">
                                        <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
                                        <div class="td-social-but-text">Digg</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Il Veneto avvelena i suoi cittadini%0D%0Ahttps://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/">
                                        <div class="td-social-but-icon"><i class="td-icon-line"></i></div>
                                        <div class="td-social-but-text">LINE</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Il Veneto avvelena i suoi cittadini https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Il Veneto avvelena i suoi cittadini&body=https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_5_5c0c020e9e33c">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.vglobale.it/2018/12/08/clima-la-lezione-dei-bambini/">Clima, la lezione dei bambini</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.vglobale.it/author/r-v-g/">R. V. G.</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="R. V. G."></span><meta itemprop="datePublished" content="2018-12-08T16:52:52+00:00"><meta itemprop="dateModified" content="2018-12-08T17:05:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-272x90.png"></span><meta itemprop="name" content="Villaggio Globale"></span><meta itemprop="headline " content="Il Veneto avvelena i suoi cittadini"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.vglobale.it/wp-content/uploads/2018/12/Siti-inquinati-del-Veneto-Fonte-Arpav.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="760"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5c0c020ea2204_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5c0c020ea2204" ><script>var block_td_uid_6_5c0c020ea2204 = new tdBlock();
block_td_uid_6_5c0c020ea2204.id = "td_uid_6_5c0c020ea2204";
block_td_uid_6_5c0c020ea2204.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5c0c020ea2204_rand","td_column_number":3,"live_filter_cur_post_id":35646,"live_filter_cur_post_author":"170","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5c0c020ea2204_rand","tdc_css_class_style":"td_uid_6_5c0c020ea2204_rand_style"}';
block_td_uid_6_5c0c020ea2204.td_column_number = "3";
block_td_uid_6_5c0c020ea2204.block_type = "td_block_related_posts";
block_td_uid_6_5c0c020ea2204.post_count = "6";
block_td_uid_6_5c0c020ea2204.found_posts = "494";
block_td_uid_6_5c0c020ea2204.header_color = "";
block_td_uid_6_5c0c020ea2204.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c0c020ea2204.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_6_5c0c020ea2204);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5c0c020ea7c73" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5c0c020ea2204" href="#">ARTICOLI CORRELATI</a></h4><div id=td_uid_6_5c0c020ea2204 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/12/02/katowice-un-test-per-lumanita/" rel="bookmark" class="td-image-wrap" title="Katowice, un test per l’umanità"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/10/terra-rovente-clima-ipcc18-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/10/terra-rovente-clima-ipcc18-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/10/terra-rovente-clima-ipcc18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Katowice, un test per l’umanità"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/12/02/katowice-un-test-per-lumanita/" rel="bookmark" title="Katowice, un test per l’umanità">Katowice, un test per l’umanità</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/11/30/biodiversita-allarme-rosso-si-fa-poco/" rel="bookmark" class="td-image-wrap" title="Biodiversità, allarme rosso: si fa poco"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/07/biodiversità-42-2008-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/07/biodiversità-42-2008-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/07/biodiversità-42-2008-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Biodiversità, allarme rosso: si fa poco"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/11/30/biodiversita-allarme-rosso-si-fa-poco/" rel="bookmark" title="Biodiversità, allarme rosso: si fa poco">Biodiversità, allarme rosso: si fa poco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/11/21/puglia-la-tutela-delle-coste-parte-zoppa/" rel="bookmark" class="td-image-wrap" title="Puglia, la tutela delle coste parte zoppa&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/11/puglia-salento-costa-mare-torre-orso-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/11/puglia-salento-costa-mare-torre-orso-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/11/puglia-salento-costa-mare-torre-orso-300x205.jpg 300w, https://www.vglobale.it/wp-content/uploads/2018/11/puglia-salento-costa-mare-torre-orso-768x524.jpg 768w, https://www.vglobale.it/wp-content/uploads/2018/11/puglia-salento-costa-mare-torre-orso-100x70.jpg 100w, https://www.vglobale.it/wp-content/uploads/2018/11/puglia-salento-costa-mare-torre-orso-696x475.jpg 696w, https://www.vglobale.it/wp-content/uploads/2018/11/puglia-salento-costa-mare-torre-orso-616x420.jpg 616w, https://www.vglobale.it/wp-content/uploads/2018/11/puglia-salento-costa-mare-torre-orso.jpg 1000w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Puglia, la tutela delle coste parte zoppa&#8230;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/11/21/puglia-la-tutela-delle-coste-parte-zoppa/" rel="bookmark" title="Puglia, la tutela delle coste parte zoppa&#8230;">Puglia, la tutela delle coste parte zoppa&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/11/17/toh-chi-si-rivedono-gli-inceneritori/" rel="bookmark" class="td-image-wrap" title="Toh! Chi si rivedono… gli inceneritori"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/11/inceneritore-rifiuti-oberhausen-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/11/inceneritore-rifiuti-oberhausen-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/11/inceneritore-rifiuti-oberhausen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toh! Chi si rivedono… gli inceneritori"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/11/17/toh-chi-si-rivedono-gli-inceneritori/" rel="bookmark" title="Toh! Chi si rivedono… gli inceneritori">Toh! Chi si rivedono… gli inceneritori</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/11/13/alleuropa-non-interessa-il-super-sfruttamento-in-adriatico/" rel="bookmark" class="td-image-wrap" title="All’Europa non interessa il super sfruttamento in Adriatico"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/05/mare-pesca-82-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/05/mare-pesca-82-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/05/mare-pesca-82-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="mare pesca 82" title="All’Europa non interessa il super sfruttamento in Adriatico"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/11/13/alleuropa-non-interessa-il-super-sfruttamento-in-adriatico/" rel="bookmark" title="All’Europa non interessa il super sfruttamento in Adriatico">All’Europa non interessa il super sfruttamento in Adriatico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/11/07/quel-pdl-dara-il-via-alla-speculazione-sui-fiumi/" rel="bookmark" class="td-image-wrap" title="Quel Pdl darà il via alla speculazione sui fiumi"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/11/escavatore-trattore-dragaggio-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/11/escavatore-trattore-dragaggio-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/11/escavatore-trattore-dragaggio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quel Pdl darà il via alla speculazione sui fiumi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/11/07/quel-pdl-dara-il-via-alla-speculazione-sui-fiumi/" rel="bookmark" title="Quel Pdl darà il via alla speculazione sui fiumi">Quel Pdl darà il via alla speculazione sui fiumi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c0c020ea2204" data-td_block_id="td_uid_6_5c0c020ea2204"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c0c020ea2204" data-td_block_id="td_uid_6_5c0c020ea2204"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget mts_googleplus">			<script src="https://apis.google.com/js/platform.js" async defer></script>
			<div class="g-person" data-width="300" data-href="https://plus.google.com/114575844113535102419" data-layout="landscape" data-theme="light" data-rel="publisher" data-showtagline="false" data-showcoverphoto="true"></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="td-block-title-wrap">
<h4 class="block-title td-block-title" style="border-bottom-color: #c69d00;"><a class="td-pulldown-size" style="background-color: #c69d00; text-decoration: none !important;" href="/2012/12/17/qualita-dell-aria/">QUALITÀ DELL&#8217;ARIA</a></h4>
</div>
<p style="text-align: center;"><img style="margin-bottom: 20px;" src="http://pumpkin.aquila.infn.it/forechem/fig/PM10mean_today_EUR_vg.png" alt="" width="350" /><br />
<img src="http://pumpkin.aquila.infn.it/forechem/fig/PM25mean_today_EUR_vg.png" alt="" width="350" /></p>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5c0c020eb312d_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="3939158949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="3939158949"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="3939158949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="3939158949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5c0c020eb3eb8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5c0c020eb3eb8" >
<style>
body .td_uid_9_5c0c020eb3eb8_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_9_5c0c020eb3eb8_rand .td-pulldown-filter-link:hover,
            body .td_uid_9_5c0c020eb3eb8_rand .td-subcat-item a:hover,
            body .td_uid_9_5c0c020eb3eb8_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_9_5c0c020eb3eb8_rand .td_quote_on_blocks,
            body .td_uid_9_5c0c020eb3eb8_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_9_5c0c020eb3eb8_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_9_5c0c020eb3eb8_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_9_5c0c020eb3eb8_rand .td-instagram-user a {
                color: #8e4ba8;
            }

            body .td_uid_9_5c0c020eb3eb8_rand .td-next-prev-wrap a:hover,
            body .td_uid_9_5c0c020eb3eb8_rand .td-load-more-wrap a:hover {
                background-color: #8e4ba8;
                border-color: #8e4ba8;
            }

            body .td_uid_9_5c0c020eb3eb8_rand .block-title > *,
            body .td_uid_9_5c0c020eb3eb8_rand .td-read-more a,
            body .td_uid_9_5c0c020eb3eb8_rand .td-weather-information:before,
            body .td_uid_9_5c0c020eb3eb8_rand .td-weather-week:before,
            body .td_uid_9_5c0c020eb3eb8_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_9_5c0c020eb3eb8_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_9_5c0c020eb3eb8_rand .td-post-category,
            body .td_uid_9_5c0c020eb3eb8_rand .td-post-category:hover {
                background-color: #8e4ba8;
            }
            body .td-footer-wrapper .td_uid_9_5c0c020eb3eb8_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_9_5c0c020eb3eb8_rand .block-title {
                border-color: #8e4ba8;
            }
</style><script>var block_td_uid_9_5c0c020eb3eb8 = new tdBlock();
block_td_uid_9_5c0c020eb3eb8.id = "td_uid_9_5c0c020eb3eb8";
block_td_uid_9_5c0c020eb3eb8.atts = '{"custom_title":"GLI ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#8e4ba8","header_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"-1,-3,-5,-70,-5826,","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5c0c020eb3eb8_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_reset":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_reset":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5c0c020eb3eb8_rand","tdc_css_class_style":"td_uid_9_5c0c020eb3eb8_rand_style"}';
block_td_uid_9_5c0c020eb3eb8.td_column_number = "1";
block_td_uid_9_5c0c020eb3eb8.block_type = "td_block_15";
block_td_uid_9_5c0c020eb3eb8.post_count = "4";
block_td_uid_9_5c0c020eb3eb8.found_posts = "12563";
block_td_uid_9_5c0c020eb3eb8.header_color = "#8e4ba8";
block_td_uid_9_5c0c020eb3eb8.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c0c020eb3eb8.max_num_pages = "3141";
tdBlocksArray.push(block_td_uid_9_5c0c020eb3eb8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GLI ULTIMI ARTICOLI</span></h4></div><div id=td_uid_9_5c0c020eb3eb8 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/" rel="bookmark" class="td-image-wrap" title="Il Veneto avvelena i suoi cittadini"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/12/Siti-inquinati-del-Veneto-Fonte-Arpav-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/12/Siti-inquinati-del-Veneto-Fonte-Arpav-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/12/Siti-inquinati-del-Veneto-Fonte-Arpav-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Veneto avvelena i suoi cittadini"/></a></div>                <a href="https://www.vglobale.it/news/politica-ambiente/" class="td-post-category">Politica &amp; Ambiente</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/" rel="bookmark" title="Il Veneto avvelena i suoi cittadini">Il Veneto avvelena i suoi cittadini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/12/08/clima-la-lezione-dei-bambini/" rel="bookmark" class="td-image-wrap" title="Clima, la lezione dei bambini"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/12/bisonte-europeo-animali-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/12/bisonte-europeo-animali-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/12/bisonte-europeo-animali-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clima, la lezione dei bambini"/></a></div>                <a href="https://www.vglobale.it/news/clima/" class="td-post-category">Clima</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/12/08/clima-la-lezione-dei-bambini/" rel="bookmark" title="Clima, la lezione dei bambini">Clima, la lezione dei bambini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/12/08/cop24-il-legno-serbatoio-ideale-di-carbonio/" rel="bookmark" class="td-image-wrap" title="Cop24, il legno serbatoio ideale di carbonio"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2013/10/foreste-urbane-218x150.jpg" alt="" title="Cop24, il legno serbatoio ideale di carbonio"/></a></div>                <a href="https://www.vglobale.it/news/clima/" class="td-post-category">Clima</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/12/08/cop24-il-legno-serbatoio-ideale-di-carbonio/" rel="bookmark" title="Cop24, il legno serbatoio ideale di carbonio">Cop24, il legno serbatoio ideale di carbonio</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/12/07/cop24-il-clima-e-le-emigrazioni/" rel="bookmark" class="td-image-wrap" title="Cop24, Il clima e le emigrazioni"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2013/01/africa-deserto-polveri-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2013/01/africa-deserto-polveri-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2013/01/africa-deserto-polveri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cop24, Il clima e le emigrazioni"/></a></div>                <a href="https://www.vglobale.it/news/clima/" class="td-post-category">Clima</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/12/07/cop24-il-clima-e-le-emigrazioni/" rel="bookmark" title="Cop24, Il clima e le emigrazioni">Cop24, Il clima e le emigrazioni</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget tribe-events-list-widget"><h4 class="block-title"><span>EVENTI</span></h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-35626 tribe-clearfix tribe-events-venue-35628 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vglobale.it/evento/talks-on-tomorrow-mobilita-elettrica-e-citta-del-futuro/" rel="bookmark">Talks on Tomorrow. Mobilità elettrica e città del futuro</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">10 dicembre @ 11:00</span> - <span class="tribe-event-time">17:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-35624 tribe-clearfix tribe-events-venue-30945 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vglobale.it/evento/a-vision-for-the-energy-transition-in-italy/" rel="bookmark">A Vision for the Energy Transition in Italy</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">11 dicembre</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-35536 tribe-clearfix tribe-events-venue-35538 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vglobale.it/evento/tariffazione-puntuale-dei-rifiuti-applicazione-nei-comuni-e-prospettive-di-sviluppo/" rel="bookmark">Tariffazione puntuale dei rifiuti. Applicazione nei Comuni e prospettive di sviluppo</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">11 dicembre @ 8:00</span> - <span class="tribe-event-date-end">12 dicembre @ 17:00</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.vglobale.it/eventi/" rel="bookmark">Vedi Tutti gli Eventi »</a>
	</p>

</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Talks on Tomorrow. Mobilit\u00e0 elettrica e citt\u00e0 del futuro","description":"&lt;p&gt;Luned\u00ec 10 dicembre ore 11:15, H-FARM via Sile, 41, Ca\\' Tron (Roncade - TV) La mobilit\u00e0 elettrica \u00e8 destinata a diventare uno dei driver fondamentali della trasformazione epocale a cui la societ\u00e0 sta andando incontro e uno degli strumenti cardine per contrastare gli effetti evidenti del cambiamento climatico. L\u2019evoluzione di questo settore e la crescente [&hellip;]&lt;/p&gt;\\n","url":"https://www.vglobale.it/evento/talks-on-tomorrow-mobilita-elettrica-e-citta-del-futuro/","startDate":"2018-12-10T11:00:00+01:00","endDate":"2018-12-10T17:00:00+01:00","location":{"@type":"Place","name":"Ca&#8217; Tron (Roncade &#8211; TV)","description":"","url":false,"address":{"@type":"PostalAddress"},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"A Vision for the Energy Transition in Italy","description":"&lt;p&gt;11 dicembre 2018, Hotel Quirinale Roma Il contesto normativo per il settore fotovoltaico italiano \u00e8 caratterizzato da due linee distinte: 1) l\u2019energy sharing per piccoli e medi impianti FV operanti in regime di market parity; 2) aste e Ppa per impianti di grande dimensioni. Energy sharing, aste e Ppa sono contemplati sia nella Strategia Energetica [&hellip;]&lt;/p&gt;\\n","url":"https://www.vglobale.it/evento/a-vision-for-the-energy-transition-in-italy/","startDate":"2018-12-11T00:00:00+01:00","endDate":"2018-12-11T23:59:59+01:00","location":{"@type":"Place","name":"Roma","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Via Ostiense 106","addressLocality":"Roma","addressCountry":"Italia"},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Tariffazione puntuale dei rifiuti. Applicazione nei Comuni e prospettive di sviluppo","description":"&lt;p&gt;Convegno/seminario che si terr\u00e0 a Noci (Ba) l\u201911 e il 12 dicembre presso il Chiostro di S. Domenico, organizzato da Comune di Noci e Zero Waste Puglia, con il patrocinio di Anci regionale. Dopo anni in cui \u00e8 stata tra le ultime regioni in Italia per raccolta differenziata, grazie a sindaci capaci e a una [&hellip;]&lt;/p&gt;\\n","url":"https://www.vglobale.it/evento/tariffazione-puntuale-dei-rifiuti-applicazione-nei-comuni-e-prospettive-di-sviluppo/","startDate":"2018-12-11T08:00:00+01:00","endDate":"2018-12-12T17:00:00+01:00","location":{"@type":"Place","name":"Noci (Bari)","description":"","url":false,"address":{"@type":"PostalAddress"},"telephone":"","sameAs":""}}]
</script>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_11_5c0c020ef3fef_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_11_5c0c020ef3fef" ><script>var block_td_uid_11_5c0c020ef3fef = new tdBlock();
block_td_uid_11_5c0c020ef3fef.id = "td_uid_11_5c0c020ef3fef";
block_td_uid_11_5c0c020ef3fef.atts = '{"custom_title":"I PI\u00d9 LETTI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-1,-3,-5,-70,","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5c0c020ef3fef_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_reset":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_reset":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_reset":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_reset":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5c0c020ef3fef_rand","tdc_css_class_style":"td_uid_11_5c0c020ef3fef_rand_style"}';
block_td_uid_11_5c0c020ef3fef.td_column_number = "1";
block_td_uid_11_5c0c020ef3fef.block_type = "td_block_21";
block_td_uid_11_5c0c020ef3fef.post_count = "3";
block_td_uid_11_5c0c020ef3fef.found_posts = "13072";
block_td_uid_11_5c0c020ef3fef.header_color = "#";
block_td_uid_11_5c0c020ef3fef.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c0c020ef3fef.max_num_pages = "4358";
tdBlocksArray.push(block_td_uid_11_5c0c020ef3fef);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I PIÙ LETTI</span></h4></div><div id=td_uid_11_5c0c020ef3fef class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/" rel="bookmark" class="td-image-wrap" title="Il Veneto avvelena i suoi cittadini"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/12/Siti-inquinati-del-Veneto-Fonte-Arpav-150x150.jpg" alt="" title="Il Veneto avvelena i suoi cittadini"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/12/08/il-veneto-avvelena-i-suoi-cittadini/" rel="bookmark" title="Il Veneto avvelena i suoi cittadini">Il Veneto avvelena i suoi cittadini</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/r-v-g/">R. V. G.</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T16:52:52+00:00" >8 dicembre 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Accuse di Zanoni: «Bilancio, disinteresse e indifferenza dolosi della maggioranza leghista per ambiente e salute dei cittadini. Il Veneto è la Terra dei fuochi...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/12/08/clima-la-lezione-dei-bambini/" rel="bookmark" class="td-image-wrap" title="Clima, la lezione dei bambini"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/12/bisonte-europeo-animali-150x150.jpg" alt="" title="Clima, la lezione dei bambini"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/12/08/clima-la-lezione-dei-bambini/" rel="bookmark" title="Clima, la lezione dei bambini">Clima, la lezione dei bambini</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/sciancalepore/">Elsa Sciancalepore</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T11:41:45+00:00" >8 dicembre 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    In una Katowice verde, si è proposto un incontro ravvicinato ai giornalisti con il re della foresta primordiale: il bisonte europeo. Un affascinante viaggio...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/12/08/cop24-il-legno-serbatoio-ideale-di-carbonio/" rel="bookmark" class="td-image-wrap" title="Cop24, il legno serbatoio ideale di carbonio"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2013/10/foreste-urbane-150x150.jpg" alt="" title="Cop24, il legno serbatoio ideale di carbonio"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/12/08/cop24-il-legno-serbatoio-ideale-di-carbonio/" rel="bookmark" title="Cop24, il legno serbatoio ideale di carbonio">Cop24, il legno serbatoio ideale di carbonio</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/es/">E. S.</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T11:36:21+00:00" >8 dicembre 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Il Consiglio europeo dell’ottobre 2014 si è impegnato a ridurre le emissioni complessive di gas a effetto serra dell’Ue di almeno il 40% rispetto...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_12_5c0c020f26ea2_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_12_5c0c020f26ea2" ><script>var block_td_uid_12_5c0c020f26ea2 = new tdBlock();
block_td_uid_12_5c0c020f26ea2.id = "td_uid_12_5c0c020f26ea2";
block_td_uid_12_5c0c020f26ea2.atts = '{"custom_title":"DALLA RIVISTA","custom_url":"\/rivista","block_template_id":"","header_color":"#","header_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"3,-193,","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5c0c020f26ea2_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_reset":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_reset":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_reset":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_reset":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5c0c020f26ea2_rand","tdc_css_class_style":"td_uid_12_5c0c020f26ea2_rand_style"}';
block_td_uid_12_5c0c020f26ea2.td_column_number = "1";
block_td_uid_12_5c0c020f26ea2.block_type = "td_block_21";
block_td_uid_12_5c0c020f26ea2.post_count = "3";
block_td_uid_12_5c0c020f26ea2.found_posts = "2497";
block_td_uid_12_5c0c020f26ea2.header_color = "#";
block_td_uid_12_5c0c020f26ea2.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c0c020f26ea2.max_num_pages = "833";
tdBlocksArray.push(block_td_uid_12_5c0c020f26ea2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/rivista" class="td-pulldown-size">DALLA RIVISTA</a></h4></div><div id=td_uid_12_5c0c020f26ea2 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/11/28/avere-il-coraggio-di-mettere-in-discussione-lindustria/" rel="bookmark" class="td-image-wrap" title="Avere il coraggio di mettere in discussione l’industria"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/11/industria-blonda-84-150x150.jpg" alt="" title="Avere il coraggio di mettere in discussione l’industria"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/11/28/avere-il-coraggio-di-mettere-in-discussione-lindustria/" rel="bookmark" title="Avere il coraggio di mettere in discussione l’industria">Avere il coraggio di mettere in discussione l’industria</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/massimo-blonda/">Massimo Blonda</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-28T13:48:47+00:00" >28 novembre 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Certi cambiamenti non possono venire dall’alto delle «volontà forti». Proviamo a rimboccarci le maniche, uscendo dalle fragili protezioni del sistema che oggi ci sembra...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/11/28/le-reti-satellitari-a-vantaggio-delle-aziende/" rel="bookmark" class="td-image-wrap" title="Le reti satellitari a vantaggio delle aziende"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/11/centro-geodesia-matera-150x150.jpg" alt="" title="Le reti satellitari a vantaggio delle aziende"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/11/28/le-reti-satellitari-a-vantaggio-delle-aziende/" rel="bookmark" title="Le reti satellitari a vantaggio delle aziende">Le reti satellitari a vantaggio delle aziende</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/antonio-lo-campo/">Antonio Lo Campo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-28T11:35:24+00:00" >28 novembre 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Una joint-venture italo-canadese, esempio di geoinformazione. Satelliti per una banda spettrale mai utilizzata. Anche le vegetazioni tra gli obiettivi



Una rete orbitale di 40 satelliti....                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/11/28/che-ne-sai-tu-di-un-campo-di-grano/" rel="bookmark" class="td-image-wrap" title="Che ne sai tu di un campo di grano?"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/11/grano-cassano-84-150x150.jpg" alt="" title="Che ne sai tu di un campo di grano?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/11/28/che-ne-sai-tu-di-un-campo-di-grano/" rel="bookmark" title="Che ne sai tu di un campo di grano?">Che ne sai tu di un campo di grano?</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/giuseppe-cassano/">Giuseppe Cassano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-28T10:55:54+00:00" >28 novembre 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Dalla selezione all’addomesticamento delle prime specie il cammino dell’agricoltura e della molitura: dalla produzione artigianale a quella industriale



Agricoltura, industria, servizi; queste attività sono anche...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_13_5c0c020f4ef05_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_13_5c0c020f4ef05" ><script>var block_td_uid_13_5c0c020f4ef05 = new tdBlock();
block_td_uid_13_5c0c020f4ef05.id = "td_uid_13_5c0c020f4ef05";
block_td_uid_13_5c0c020f4ef05.atts = '{"custom_title":"GLI E-BOOK","custom_url":"\/e-book","block_template_id":"","header_color":"#","header_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"778","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_5c0c020f4ef05_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_reset":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_reset":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_reset":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_reset":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_13_5c0c020f4ef05_rand","tdc_css_class_style":"td_uid_13_5c0c020f4ef05_rand_style"}';
block_td_uid_13_5c0c020f4ef05.td_column_number = "1";
block_td_uid_13_5c0c020f4ef05.block_type = "td_block_21";
block_td_uid_13_5c0c020f4ef05.post_count = "3";
block_td_uid_13_5c0c020f4ef05.found_posts = "25";
block_td_uid_13_5c0c020f4ef05.header_color = "#";
block_td_uid_13_5c0c020f4ef05.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c0c020f4ef05.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_13_5c0c020f4ef05);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/e-book" class="td-pulldown-size">GLI E-BOOK</a></h4></div><div id=td_uid_13_5c0c020f4ef05 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2015/09/12/istant-processi-paralleli/" rel="bookmark" class="td-image-wrap" title="Istant. Processi paralleli"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2015/09/perrini-istant-cop-150x150.jpg" alt="" title="Istant. Processi paralleli"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2015/09/12/istant-processi-paralleli/" rel="bookmark" title="Istant. Processi paralleli">Istant. Processi paralleli</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/r-v-g/">R. V. G.</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-12T09:56:58+00:00" >12 settembre 2015</time></span>                                    </div>

                <div class="td-excerpt">
                    

Questo catalogo, a cura di Angelo Perrini, scaturisce da un incontro nella Real Cappella del Tesoro di San Gennaro – Sala Maggiore Appartamento del...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/09/24/itinerari-naturalistici-nella-puglia-delle-murge/" rel="bookmark" class="td-image-wrap" title="Itinerari naturalistici nella Puglia delle Murge"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/09/Cop-Itinerari-150x150.jpg" alt="" title="Itinerari naturalistici nella Puglia delle Murge"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/09/24/itinerari-naturalistici-nella-puglia-delle-murge/" rel="bookmark" title="Itinerari naturalistici nella Puglia delle Murge">Itinerari naturalistici nella Puglia delle Murge</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/r-v-g/">R. V. G.</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-24T18:37:42+00:00" >24 settembre 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Ora gli itinerari murgiani in un solo volume. Questa seconda edizione di «Itinerari naturalistici nella Puglia delle Murge» racchiude infatti i tre volumi precedenti...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2014/08/29/il-corpo-nello-spazio/" rel="bookmark" class="td-image-wrap" title="Il corpo nello spazio"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/06/Perrini-Corpo-150x150.jpg" alt="Perrini-Corpo" title="Il corpo nello spazio"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2014/08/29/il-corpo-nello-spazio/" rel="bookmark" title="Il corpo nello spazio">Il corpo nello spazio</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/r-v-g/">R. V. G.</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-08-29T18:06:20+00:00" >29 agosto 2014</time></span>                                    </div>

                <div class="td-excerpt">
                    Il tema affrontato in questo percorso storico artistico da Angelo Perrini e Rosa Anna Pucciarelli è essenzialmente quello della ricerca del bello nel corpo,...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5c0c020f4ef05" data-td_block_id="td_uid_13_5c0c020f4ef05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5c0c020f4ef05" data-td_block_id="td_uid_13_5c0c020f4ef05"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.vglobale.it/"><img class="td-retina-data" src="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-272x90.png" data-retina="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-544x180.png" alt="Villaggio Globale" title="Villaggio Globale" width="219" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><p style="text-align: left"><strong>Villaggio Globale</strong> è una rivista di ecologia che si prefigge di coinvolgere il lettore e fargli toccare con mano la globalità delle problematiche ambientali.</p>

<p style="text-align: left"><strong>P. IVA</strong> 05397830729<br/>
<strong>REA</strong> 416672</p><div class="footer-email-wrap">Contattaci: <a href="mailto:info@vglobale.it">info@vglobale.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vglobale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114575844113535102419" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:direttore@vglobale.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-25025"><a href="https://www.vglobale.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24967"><a href="https://www.vglobale.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25046"><a href="https://www.vglobale.it/condizioni-generali-di-vendita/">Condizioni di vendita</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25051"><a href="https://www.vglobale.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25052"><a href="https://www.vglobale.it/termini-di-servizio/">Termini di servizio</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <strong>Villaggio Globale</strong> 2018. Tutti i contenuti ed i diritti sono riservati.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		    <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
        <div class="moove-gdpr-info-bar-container">
            <div class="moove-gdpr-info-bar-content">
                <div class="moove-gdpr-cookie-notice">
    <p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.<br />
Puoi scoprire di più su quali cookie stiamo utilizzando o come disattivarli nelle <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetta</button>
    </div>
<!--  .button-container -->            </div>
            <!-- moove-gdpr-info-bar-content -->
        </div>
        <!-- moove-gdpr-info-bar-container -->
    </div>
    <!-- #moove_gdpr_cookie_info_bar  -->


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5c0c020f65f22
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};var tribe_system_info = {"sysinfo_optin_nonce":"5e22ff5cee","clipboard_btn_text":"Copia negli appunti","clipboard_copied_text":"Info di sistema copiate","clipboard_fail_text":"Per copiare premi \"Cmd + C\""};/* ]]> */ </script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.vglobale.it/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.vglobale.it/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.vglobale.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vglobale.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.vglobale.it\/wp-admin\/admin-ajax.php","post_id":"35646","plugin_dir":"https:\/\/www.vglobale.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","enabled_default":{"third_party":0,"advanced":0},"is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<style>
    #moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style>    <button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='display: block;bottom: 20px; left: 20px;' class=" gdpr-floating-button-custom-position">
        <span class="moove_gdpr_icon"><i class="moovegdpr-advanced"></i></span>
        <span class="moove_gdpr_text">Cambia le impostazioni sui cookie</span>
    </button>
<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
        <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a>
        <div class="moove-gdpr-modal-left-content">
            <div class="moove-gdpr-company-logo-holder">
    <img src="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-272x90.jpg" alt="Villaggio Globale - Logo 272x90" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->            <ul id="moove-gdpr-menu">
                <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
    <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Panoramica sulla Privacy</span></button>
</li>

    <li class="menu-item-strict-necessary-cookies menu-item-off">
        <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Cookie strettamente necessari</span></button>
    </li>




    <li class="menu-item-moreinfo menu-item-off">
        <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" rel="nofollow"><i class="moovegdpr-policy"></i> <span>Privacy & Cookie Policy</span></button>
    </li>
            </ul>
            <div class="moove-gdpr-branding-cnt">
    </div>
<!--  .moove-gdpr-branding -->        </div>
        <!--  .moove-gdpr-modal-left-content -->
        <div class="moove-gdpr-modal-right-content">
            <div class="moove-gdpr-modal-title">
                 
            </div>
            <!-- .moove-gdpr-modal-ritle -->
            <div class="main-modal-content">

                <div class="moove-gdpr-tab-content">
                    <div id="privacy_overview" class="moove-gdpr-tab-main">
            <h3 class="tab-title">Panoramica sulla Privacy</h3>
        <div class="moove-gdpr-tab-main-content">
    	<p>Questo sito web utilizza i cookie per poter offrire la migliore esperienza possibile ai visitatori. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono specifiche funzioni, come riconoscerti quando ritorni sul nostro sito web, consentendo di aiutare il nostro team a capire quali sezioni del sito trovi più interessanti ed utili.</p>
<p>La pubblicità presente sul sito è fornita da Google AdSense in modalità anonima.</p>
<p>È possibile regolare tutte le impostazioni dei cookie navigando le schede sul lato sinistro di questa finestra.</p>
<p>Leggi maggiori informazioni sulla nostra <a href="/privacy-cookie-policy" target="_blank" rel="noopener">Privacy &amp; Cookie Policy</a>.</p>
    </div>
    <!--  .moove-gdpr-tab-main-content -->
</div>
<!-- #privacy_overview -->                        <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
        <h3 class="tab-title">Cookie strettamente necessari</h3>
        <div class="moove-gdpr-tab-main-content">
            <p>I cookie strettamente necessari devono essere abilitati in ogni momento in modo da poter salvare le tue preferenze.</p>
<p>Elenco Cookie:</p>
<p><strong>Nome</strong>: moove_gdpr_popup<br />
<strong>Fornitore</strong>: https://www.vglobale.it<br />
<strong>Scopo</strong>: Memorizza lo stato del consenso ai cookie dell’utente per il dominio corrente.<br />
<strong>Durata</strong>: 1 Anno<br />
<strong>Tipo</strong>: HTTP</p>
<p><strong>Nome</strong>: wordpress_test_cookie<br />
<strong>Fornitore</strong>: https://www.vglobale.it<br />
<strong>Scopo</strong>: Usato per verificare se il browser Web è impostato per consentire o rifiutare i cookie.<br />
<strong>Durata</strong>: Sessione<br />
<strong>Tipo</strong>: HTTP</p>
            <div class="moove-gdpr-status-bar ">
                <form>
                    <fieldset>
                        <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disable</label>
                        <label class="switch">                            
                            <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
                            <span class="slider round" data-text-enable="Abilitato" data-text-disabled="Disabilitato"></span>
                        </label>
                    </fieldset>
                </form>
            </div>
            <!-- .moove-gdpr-status-bar -->
                            <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
                    <p>Se disabiliti questi cookie non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
                </div>
                <!--  .moove-gdpr-tab-main-content -->
                                                    
        </div>
        <!--  .moove-gdpr-tab-main-content -->
    </div>
    <!-- #strict-necesarry-cookies -->
                                                                <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
        <h3 class="tab-title">Privacy & Cookie Policy</h3>
        <div class="moove-gdpr-tab-main-content">
            <p>Leggi maggiori informazioni sulla nostra <a href='/privacy-cookie-policy' target='_blank'>Privacy &#038; Cookie Policy</a>.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
    </div>
                </div>
                <!--  .moove-gdpr-tab-content -->
            </div>
            <!--  .main-modal-content -->
            <div class="moove-gdpr-modal-footer-content">
                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">Abilita tutto</button>
    <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva</button>
</div>
<!--  .moove-gdpr-button-holder -->            </div>
            <!--  .moove-gdpr-modal-footer-content -->
        </div>
        <!--  .moove-gdpr-modal-right-content -->

        <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.vglobale.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.vglobale.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c0c020f8f332"></textarea>
						<div id="td_live_css_uid_1_5c0c020f8f332" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c0c020f8f332');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c0c020f8f332");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>