<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.vglobale.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.vglobale.it/wp-content/uploads/2020/09/clima-ghiacciai.jpg" /><link rel="icon" type="image/png" href="https://www.vglobale.it/wp-content/uploads/2018/04/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Clima, impatti antropici e pandemie - Villaggio Globale</title>
	<meta name="description" content="I fenomeni d’inquinamento e le modificazioni nelle biodiversità e negli habitat naturali hanno una componente inequivocabilmente antropica" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Clima, impatti antropici e pandemie - Villaggio Globale" />
	<meta property="og:description" content="I fenomeni d’inquinamento e le modificazioni nelle biodiversità e negli habitat naturali hanno una componente inequivocabilmente antropica" />
	<meta property="og:url" content="https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/" />
	<meta property="og:site_name" content="Villaggio Globale" />
	<meta property="article:publisher" content="https://www.facebook.com/vglobale/" />
	<meta property="article:published_time" content="2020-12-06T14:29:42+00:00" />
	<meta property="article:modified_time" content="2020-12-06T15:00:53+00:00" />
	<meta property="og:image" content="https://www.vglobale.it/wp-content/uploads/2020/09/clima-ghiacciai.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="667" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@vglobale" />
	<meta name="twitter:site" content="@vglobale" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Antonio Paglionico">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="16 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.vglobale.it/#organization","name":"Villaggio Globale s.r.l.","url":"https://www.vglobale.it/","sameAs":["https://www.facebook.com/vglobale/","https://twitter.com/vglobale"],"logo":{"@type":"ImageObject","@id":"https://www.vglobale.it/#logo","inLanguage":"it-IT","url":"https://www.vglobale.it/wp-content/uploads/2018/04/td_1068x580.png","width":1068,"height":580,"caption":"Villaggio Globale s.r.l."},"image":{"@id":"https://www.vglobale.it/#logo"}},{"@type":"WebSite","@id":"https://www.vglobale.it/#website","url":"https://www.vglobale.it/","name":"Villaggio Globale","description":"Rivista di ecologia e cultura ambientale","publisher":{"@id":"https://www.vglobale.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.vglobale.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/#primaryimage","inLanguage":"it-IT","url":"https://www.vglobale.it/wp-content/uploads/2020/09/clima-ghiacciai.jpg","width":1000,"height":667,"caption":"clima ghiacciai"},{"@type":"WebPage","@id":"https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/#webpage","url":"https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/","name":"Clima, impatti antropici e pandemie - Villaggio Globale","isPartOf":{"@id":"https://www.vglobale.it/#website"},"primaryImageOfPage":{"@id":"https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/#primaryimage"},"datePublished":"2020-12-06T14:29:42+00:00","dateModified":"2020-12-06T15:00:53+00:00","description":"I fenomeni d\u2019inquinamento e le modificazioni nelle biodiversit\u00e0 e negli habitat naturali hanno una componente inequivocabilmente antropica","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/"]}]},{"@type":"Article","@id":"https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/#article","isPartOf":{"@id":"https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/#webpage"},"author":{"@id":"https://www.vglobale.it/#/schema/person/a90b6d6d9865d0bddfaeaf83f3f0db6a"},"headline":"Clima, impatti antropici e pandemie","datePublished":"2020-12-06T14:29:42+00:00","dateModified":"2020-12-06T15:00:53+00:00","mainEntityOfPage":{"@id":"https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/#webpage"},"publisher":{"@id":"https://www.vglobale.it/#organization"},"image":{"@id":"https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/#primaryimage"},"keywords":"clima,antropizzazione,consumismo,decarbonizzazione,pandemia","articleSection":"Cultura","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.vglobale.it/#/schema/person/a90b6d6d9865d0bddfaeaf83f3f0db6a","name":"Antonio Paglionico","image":{"@type":"ImageObject","@id":"https://www.vglobale.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a07e549a756ab7608d39fb7d917c0ad6?s=96&d=mm&r=g","caption":"Antonio Paglionico"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Villaggio Globale &raquo; Feed" href="https://www.vglobale.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Villaggio Globale &raquo; Feed dei commenti" href="https://www.vglobale.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Villaggio Globale &raquo; iCal Feed" href="https://www.vglobale.it/eventi/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Villaggio Globale &raquo; Clima, impatti antropici e pandemie Feed dei commenti" href="https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vglobale.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mp-account-css-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/ui/account.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/jquery-ui-timepicker-addon.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mp-signup-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/signup.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-zxcvbn-css-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/zxcvbn.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mp-plans-css-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/plans.min.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.vglobale.it/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.14' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.vglobale.it/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.14' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://www.vglobale.it/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.vglobale.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.vglobale.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.4.2' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>
#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content u.change-settings-button:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.vglobale.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.vglobale.it/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.vglobale.it/wp-content/themes/Newspaper-child/style.css?ver=9.7.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.vglobale.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='mp-i18n-js-extra'>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</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/i18n.js?ver=5.5.3' id='mp-i18n-js'></script>
<script type='text/javascript' id='mpvat-js-extra'>
/* <![CDATA[ */
var MpVat = {"rates":{"AT":{"name":"Austria","rate":20,"reduced_rate":10,"fmt":"(AT)?U[0-9]{8}"},"BE":{"name":"Belgium","rate":21,"reduced_rate":6,"fmt":"(BE)?0[0-9]{9}"},"BG":{"name":"Bulgaria","rate":20,"fmt":"(BG)?[0-9]{9,10}"},"CY":{"name":"Cyprus","rate":19,"reduced_rate":5,"fmt":"(CY)?[0-9]{8}L"},"CZ":{"name":"Czech Republic","rate":21,"reduced_rate":10,"fmt":"(CZ)?[0-9]{8,10}"},"DE":{"name":"Germany","rate":16,"reduced_rate":5,"fmt":"(DE)?[0-9]{9}"},"DK":{"name":"Denmark","rate":25,"reduced_rate":0,"fmt":"(DK)?[0-9]{8}"},"EE":{"name":"Estonia","rate":20,"reduced_rate":9,"fmt":"(EE)?[0-9]{9}"},"GR":{"name":"Greece","rate":24,"reduced_rate":6,"fmt":"(EL|GR)?[0-9]{9}"},"ES":{"name":"Spain","rate":21,"reduced_rate":4,"fmt":"(ES)?[0-9A-Z][0-9]{7}[0-9A-Z]"},"FI":{"name":"Finland","rate":24,"reduced_rate":10,"fmt":"(FI)?[0-9]{8}"},"FR":{"name":"France","rate":20,"reduced_rate":5.5,"fmt":"(FR)?[0-9A-Z]{2}[0-9]{9}"},"HR":{"name":"Croatia","rate":25,"reduced_rate":5,"fmt":"(HR)?[0-9]{11}"},"GB":{"name":"United Kingdom","rate":20,"reduced_rate":0,"fmt":"(GB)?([0-9]{9}([0-9]{3})?|[A-Z]{2}[0-9]{3})"},"HU":{"name":"Hungary","rate":27,"reduced_rate":5,"fmt":"(HU)?[0-9]{8}"},"IE":{"name":"Ireland","rate":21,"reduced_rate":9,"fmt":"(IE)?[0-9][0-9|A-Z][0-9]{5}[0-9|A-Z]{1,2}"},"IT":{"name":"Italy","rate":22,"reduced_rate":4,"fmt":"(IT)?[0-9]{11}"},"LT":{"name":"Lithuania","rate":21,"reduced_rate":5,"fmt":"(LT)?([0-9]{9}|[0-9]{12})"},"LU":{"name":"Luxembourg","rate":17,"reduced_rate":3,"fmt":"(LU)?[0-9]{8}"},"LV":{"name":"Latvia","rate":21,"reduced_rate":12,"fmt":"(LV)?[0-9]{11}"},"MT":{"name":"Malta","rate":18,"reduced_rate":5,"fmt":"(MT)?[0-9]{8}"},"NL":{"name":"Netherlands","rate":21,"reduced_rate":9,"fmt":"(NL)?[0-9]{9}B[0-9]{2}"},"PL":{"name":"Poland","rate":23,"reduced_rate":5,"fmt":"(PL)?[0-9]{10}"},"PT":{"name":"Portugal","rate":23,"reduced_rate":6,"fmt":"(PT)?[0-9]{9}"},"RO":{"name":"Romania","rate":19,"reduced_rate":5,"fmt":"(RO)?[0-9]{2,10}"},"SE":{"name":"Sweden","rate":25,"reduced_rate":6,"fmt":"(SE)?[0-9]{12}"},"SI":{"name":"Slovenia","rate":22,"reduced_rate":5,"fmt":"(SI)?[0-9]{8}"},"SK":{"name":"Slovakia","rate":20,"fmt":"(SK)?[0-9]{10}"}},"countries":["AT","BE","BG","CY","CZ","DE","DK","EE","GR","ES","FI","FR","HR","GB","HU","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/mpvat.js?ver=5.5.3' id='mpvat-js'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/jquery.payment.js?ver=5.5.3' id='jquery.payment-js'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/validate.js?ver=5.5.3' id='mp-validate-js'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon.js?ver=5.5.3' id='mepr-timepicker-js-js'></script>
<script type='text/javascript' id='mp-datepicker-js-extra'>
/* <![CDATA[ */
var MeprDatePicker = {"timeFormat":"","dateFormat":"d MM yy","showTime":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/date_picker.js?ver=1.9.6' id='mp-datepicker-js'></script>
<script type='text/javascript' id='mepr-zxcvbn-js-extra'>
/* <![CDATA[ */
var MeprZXCVBN = {"script_url":"https:\/\/www.vglobale.it\/wp-content\/plugins\/memberpress\/js\/zxcvbn.js","very_weak":"Weak","weak":"Medium","medium":"Strong","strong":"Very Strong","very_strong":"Unbreakable","required":"","indicator":"Password Strength"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/zxcvbn-async.js?ver=5.5.3' id='mepr-zxcvbn-js'></script>
<script type='text/javascript' id='mp-signup-js-extra'>
/* <![CDATA[ */
var MeprSignup = {"coupon_nonce":"65678cb5e9","spc_invoice":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/signup.js?ver=1.9.6' id='mp-signup-js'></script>
<link rel="https://api.w.org/" href="https://www.vglobale.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vglobale.it/wp-json/wp/v2/posts/43137" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vglobale.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vglobale.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.vglobale.it/?p=43137' />
<link rel="alternate" type="application/json+oembed" href="https://www.vglobale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vglobale.it%2F2020%2F12%2F06%2Fclima-impatti-antropici-e-pandemie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vglobale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vglobale.it%2F2020%2F12%2F06%2Fclima-impatti-antropici-e-pandemie%2F&#038;format=xml" />
			<meta property="fb:pages" content="440091046014114" />
			<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.vglobale.it"><link rel="https://theeventscalendar.com/" href="https://www.vglobale.it/wp-json/tribe/events/v1/" /><!-- Analytics by WP-Statistics v13.0.4 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.vglobale.it\/wp-admin\/","wpRestNonce":"e6ea5ed269","wpRestUrl":"https:\/\/www.vglobale.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/?amp">
<!-- JS generated by theme -->

<script>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</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.vglobale.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.vglobale.it/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.vglobale.it/news/cultura/",
                    "name": "Cultura"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/",
                    "name": "Clima, impatti antropici e pandemie"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #2684d6;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #2684d6;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2684d6;
                }
                .tdm-btn-style1 {
					background-color: #2684d6;
				}
				.tdm-btn-style2:before {
				    border-color: #2684d6;
				}
				.tdm-btn-style2 {
				    color: #2684d6;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2684d6;
                    -moz-box-shadow: 0 2px 16px #2684d6;
                    box-shadow: 0 2px 16px #2684d6;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2684d6;
                    -moz-box-shadow: 0 4px 26px #2684d6;
                    box-shadow: 0 4px 26px #2684d6;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #349138;
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-43137 single-format-standard tribe-no-js tribe-bar-is-disabled clima-impatti-antropici-e-pandemie global-block-template-1 wpb-js-composer js-comp-ver-6.4.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vglobale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:direttore@vglobale.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-24974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-24974"><a href="/news/attualita">Attualità</a></li>
<li id="menu-item-24978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24978"><a href="/news/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-31292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31292"><a href="https://www.vglobale.it/news/cultura/recensioni/">Recensioni</a></li>
</ul>
</li>
<li id="menu-item-24973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24973"><a href="/news/clima">Clima</a></li>
<li id="menu-item-24975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24975"><a href="/news/energia/">Energia</a></li>
<li id="menu-item-24984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24984"><a href="/news/pianeta-animali/">Pianeta Animali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-26192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26192"><a href="https://www.vglobale.it/news/pianeta-animali/impariamo-a-conoscerli/">Impariamo a Conoscerli</a></li>
	<li id="menu-item-26196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26196"><a href="https://www.vglobale.it/news/pianeta-animali/vivere-con-loro/">Vivere con loro</a></li>
	<li id="menu-item-26194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26194"><a href="https://www.vglobale.it/news/pianeta-animali/le-malattie/">Le Malattie</a></li>
	<li id="menu-item-26195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26195"><a href="https://www.vglobale.it/news/pianeta-animali/sos-animali/">SOS Animali</a></li>
	<li id="menu-item-26188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26188"><a href="https://www.vglobale.it/news/pianeta-animali/f-a-q-cani/">F.A.Q. Cani</a></li>
	<li id="menu-item-26189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26189"><a href="https://www.vglobale.it/news/pianeta-animali/f-a-q-gatti/">F.A.Q. Gatti</a></li>
	<li id="menu-item-26190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26190"><a href="https://www.vglobale.it/news/pianeta-animali/fauna-appenninica/">Fauna Appenninica</a></li>
	<li id="menu-item-26191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26191"><a href="https://www.vglobale.it/news/pianeta-animali/fauna-marina-del-mediterraneo/">Fauna Marina del Mediterraneo</a></li>
	<li id="menu-item-26193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26193"><a href="https://www.vglobale.it/news/pianeta-animali/insetti-appenninici/">Insetti Appenninici</a></li>
	<li id="menu-item-26187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26187"><a href="https://www.vglobale.it/news/pianeta-animali/criptozoologia/">Criptozoologia</a></li>
</ul>
</li>
<li id="menu-item-24983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24983"><a href="/news/obiettivo-parchi/">Obiettivo Parchi</a></li>
<li id="menu-item-31611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31611"><a href="https://www.vglobale.it/news/inquinamento-news/">Inquinamento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25058"><a href="https://www.vglobale.it/news/inquinamento-news/qualita-dell-aria/">Qualità dell&#8217;aria</a></li>
</ul>
</li>
<li id="menu-item-24976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24976"><a href="/news/territorio/">Territorio</a></li>
<li id="menu-item-39435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39435"><a href="https://www.vglobale.it/news/agricoltura-sostenibile/">Agricoltura sostenibile</a></li>
<li id="menu-item-25056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25056"><a href="#">Altro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24982"><a href="/news/la-rete-ecologica/">La rete Ecologica</a></li>
	<li id="menu-item-24977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24977"><a href="/news/politica-ambiente/">Politica &#038; Ambiente</a></li>
	<li id="menu-item-24980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24980"><a href="/news/la-societa-della-conoscenza/">La società della conoscenza</a></li>
	<li id="menu-item-35236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35236"><a href="https://www.vglobale.it/news/convegni/">Convegni</a></li>
	<li id="menu-item-24979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24979"><a href="/news/opinioni/">Opinioni</a></li>
	<li id="menu-item-31102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31102"><a href="https://www.vglobale.it/notizie/">Notizie</a></li>
	<li id="menu-item-35052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35052"><a href="https://www.vglobale.it/news/multimedia/">Multimedia</a></li>
</ul>
</li>
<li id="menu-item-30547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30547"><a href="https://www.vglobale.it/rivista/">TRIMESTRALE</a></li>
<li id="menu-item-24981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24981"><a href="/e-book/">E-Book</a></li>
<li id="menu-item-30577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30577"><a href="#">Accedi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30575"><a href="/rivista">Abbonati</a></li>
	<li id="menu-item-30574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30574"><a href="/login?redirect_to=/">Log In</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.vglobale.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></div>
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.vglobale.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vglobale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:direttore@vglobale.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.vglobale.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.vglobale.it/">
            <img class="td-retina-data" data-retina="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-544x180.png" src="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-272x90.png" alt="Villaggio Globale" title="Villaggio Globale"/>
            <span class="td-visual-hidden">Villaggio Globale</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5fccf513ae45c_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5fccf513ae45c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5fccf513ae45c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="5651877315"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="5651877315"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="5651877315"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="5651877315"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1600">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.vglobale.it/">
            <img class="td-retina-data" data-retina="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-544x180.png" src="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-272x90.png" alt="Villaggio Globale" title="Villaggio Globale"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-24974"><a href="/news/attualita">Attualità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-24978"><a href="/news/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31292"><a href="https://www.vglobale.it/news/cultura/recensioni/">Recensioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24973"><a href="/news/clima">Clima</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24975"><a href="/news/energia/">Energia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-24984"><a href="/news/pianeta-animali/">Pianeta Animali</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26192"><a href="https://www.vglobale.it/news/pianeta-animali/impariamo-a-conoscerli/">Impariamo a Conoscerli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26196"><a href="https://www.vglobale.it/news/pianeta-animali/vivere-con-loro/">Vivere con loro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26194"><a href="https://www.vglobale.it/news/pianeta-animali/le-malattie/">Le Malattie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26195"><a href="https://www.vglobale.it/news/pianeta-animali/sos-animali/">SOS Animali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26188"><a href="https://www.vglobale.it/news/pianeta-animali/f-a-q-cani/">F.A.Q. Cani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26189"><a href="https://www.vglobale.it/news/pianeta-animali/f-a-q-gatti/">F.A.Q. Gatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26190"><a href="https://www.vglobale.it/news/pianeta-animali/fauna-appenninica/">Fauna Appenninica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26191"><a href="https://www.vglobale.it/news/pianeta-animali/fauna-marina-del-mediterraneo/">Fauna Marina del Mediterraneo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26193"><a href="https://www.vglobale.it/news/pianeta-animali/insetti-appenninici/">Insetti Appenninici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26187"><a href="https://www.vglobale.it/news/pianeta-animali/criptozoologia/">Criptozoologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24983"><a href="/news/obiettivo-parchi/">Obiettivo Parchi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31611"><a href="https://www.vglobale.it/news/inquinamento-news/">Inquinamento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25058"><a href="https://www.vglobale.it/news/inquinamento-news/qualita-dell-aria/">Qualità dell&#8217;aria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24976"><a href="/news/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39435"><a href="https://www.vglobale.it/news/agricoltura-sostenibile/">Agricoltura sostenibile</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-25056"><a href="#">Altro</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24982"><a href="/news/la-rete-ecologica/">La rete Ecologica</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24977"><a href="/news/politica-ambiente/">Politica &#038; Ambiente</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24980"><a href="/news/la-societa-della-conoscenza/">La società della conoscenza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35236"><a href="https://www.vglobale.it/news/convegni/">Convegni</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24979"><a href="/news/opinioni/">Opinioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31102"><a href="https://www.vglobale.it/notizie/">Notizie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35052"><a href="https://www.vglobale.it/news/multimedia/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30547"><a href="https://www.vglobale.it/rivista/">TRIMESTRALE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24981"><a href="/e-book/">E-Book</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-30577"><a href="#">Accedi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30575"><a href="/rivista">Abbonati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30574"><a href="/login?redirect_to=/">Log In</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.vglobale.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.vglobale.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.vglobale.it/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cultura" class="entry-crumb" href="https://www.vglobale.it/news/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Clima, impatti antropici e pandemie</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-43137" class="post-43137 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-clima tag-antropizzazione tag-consumismo tag-decarbonizzazione tag-pandemia" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  style="background-color:#6bad24; color:#fff; border-color:#6bad24;" href="https://www.vglobale.it/news/">News</a></li><li class="entry-category"><a  href="https://www.vglobale.it/news/cultura/">Cultura</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Clima, impatti antropici e pandemie</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.vglobale.it/author/antonio-paglionico/">Antonio Paglionico</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T15:29:42+00:00" >6 Dicembre 2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-43137">41</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vglobale.it%2F2020%2F12%2F06%2Fclima-impatti-antropici-e-pandemie%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Clima%2C+impatti+antropici+e+pandemie&url=https%3A%2F%2Fwww.vglobale.it%2F2020%2F12%2F06%2Fclima-impatti-antropici-e-pandemie%2F&via=vglobale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/&amp;media=https://www.vglobale.it/wp-content/uploads/2020/09/clima-ghiacciai.jpg&description=I fenomeni d’inquinamento e le modificazioni nelle biodiversità e negli habitat naturali hanno una componente inequivocabilmente antropica">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Clima%2C+impatti+antropici+e+pandemie %0A%0A https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/&title=Clima%2C+impatti+antropici+e+pandemie">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/&title=Clima%2C+impatti+antropici+e+pandemie">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/&name=Clima, impatti antropici e pandemie">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/&text=Clima%2C+impatti+antropici+e+pandemie">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">Mix</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/">
                                        <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
                                        <div class="td-social-but-text">Digg</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Clima%2C+impatti+antropici+e+pandemie%0D%0Ahttps://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/">
                                        <div class="td-social-but-icon"><i class="td-icon-line"></i></div>
                                        <div class="td-social-but-text">LINE</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Clima%2C+impatti+antropici+e+pandemie https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Clima, impatti antropici e pandemie&body=https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.vglobale.it/wp-content/uploads/2020/09/clima-ghiacciai.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.vglobale.it/wp-content/uploads/2020/09/clima-ghiacciai-696x464.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2020/09/clima-ghiacciai-696x464.jpg 696w, https://www.vglobale.it/wp-content/uploads/2020/09/clima-ghiacciai-300x200.jpg 300w, https://www.vglobale.it/wp-content/uploads/2020/09/clima-ghiacciai-768x512.jpg 768w, https://www.vglobale.it/wp-content/uploads/2020/09/clima-ghiacciai-630x420.jpg 630w, https://www.vglobale.it/wp-content/uploads/2020/09/clima-ghiacciai.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="clima ghiacciai" title="clima ghiacciai"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5fccf513b6c6e_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_5fccf513b6c6e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5fccf513b6c6e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="6418573195"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="6418573195"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="6418573195"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="6418573195"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>L’attuale sistema geobiologico terrestre continuerà ad essere profondamente e irreversibilmente modificato, in tempi brevi, indipendentemente dalle varie posizioni. Tale realtà quindi, non permette lunghe e interminabili discussioni sulle origini antropiche o naturali dell’attuale riscaldamento globale. Di contro i fenomeni d’inquinamento e le modificazioni nelle biodiversità e negli habitat naturali hanno una componente inequivocabilmente antropica</strong></p>
<p><span id="more-43137"></span>Le strette interrelazioni esistenti tra «l’attuale riscaldamento globale», l’impatto antropico sugli ecosistemi e la genesi di alcune pandemie vengono sempre più frequentemente evidenziate dagli esperti in scienze dell’ambiente e sanitarie. Negli ultimi 250 anni, all’attuale naturale riscaldamento globale si è aggiunto un riscaldamento termico di origine antropico che, seppur modesto nella sua entità, ha contribuito e contribuisce a modificare significativamente gli equilibri ambientali, e ad innescare con maggior frequenza le zoonosi. Gli effetti dovuti a tale riscaldamento «aggiuntivo» e all’inquinamento antropico si evidenziano nella distruzione di migliaia di habitat naturali e di biodiversità. Questi ultimi legati anche alla massiccia deforestazione, alla zootecnia e agricoltura intensiva che hanno creato contatti persistenti e diretti tra fauna e flora «selvatica» e specie umana. L’azione degli agenti patogeni infettivi (virus e/o batteri) che saltano da una specie all’altra (<em>spillover</em>) possono trasformare, in condizioni favorevoli, le epidemie in pandemie. Infatti, anche se da sempre, il pianeta terra è stato interessato da epidemie, in queste ultime centinaia di anni, i tempi di ritorno delle stesse si sono ridotti e la loro virulenza si è sempre più accentuata. Molti ricercatori hanno previsto, in un futuro molto prossimo, un evento pandemico «Big One» che potrebbe mettere in serio pericolo la sopravvivenza della specie umana. Qui cercheremo di evidenziare le correlazioni su riportate.</p>
<h2>1) Cenni sui Cambiamenti Climatici e sull’attuale Riscaldamento Globale</h2>
<p>Il pianeta Terra è sempre stato interessato da Cambiamenti Climatici (C.C.) ciclici, differenti per intensità e con periodi variabili da decine di milioni (le ere glaciali), a migliaia (i cicli glaciali), sino a poche centinaia di anni. I meteorologi e i fisici dell’ambiente e dell’atmosfera, ritengono che i C.C. siano legati sia all’evoluzione fisica, nel tempo del pianeta, ma anche ad eventi extra-planetari sistematici e/o eccezionali. I dati necessari per ricostruire eventi climatici molto antichi, sono scarsi e imprecisi, e comunque interessano poco la storia attuale del pianeta, in quanto si riferiscono a stadi evolutivi e a condizioni fisiche molto diverse dalle attuali. Dai primi del 900 è stato possibile raccogliere con sistematicità, dati necessari e sufficienti per valutare: ampiezza, velocità, tempi di ritorno, distribuzione spaziale, modalità e cause dei C.C.</p>
<p>Successivamente parametri ancora più precisi quali: temperature, dati geochimici, paleontologici, paleoambientali e glaciologici, hanno permesso di ricostruire con attendibilità la storia climatica e geologico-evolutiva del pianeta. In particolare, i risultati di analisi effettuate su «carote di ghiaccio» (3.000 m di lunghezza: progetto Epica), hanno ricostruito, con elevato grado di attendibilità, il clima terrestre degli ultimi 800.000 anni ed hanno messo in evidenza, una correlazione positiva tra variazioni di T° e quantità di «gas serra» (CO<sub>2</sub>, CH<sub>4</sub>, N<sub>2</sub>O…). Le ricostruzioni paleoclimatiche relative all’Olocene (da 19mila a 11mila anni) hanno datato con precisione l’ultimo Cambiamento Climatico e la sua evoluzione: in tale periodo di tempo, la T° media annua terrestre aumentò di 3°C, il livello del mare risalì di 80 m e la CO<sub>2</sub> aumentò di 95ppm (bibl. n. 14).</p>
<p>In tempi successivi compresi tra 11.000 anni e l’attuale, il <em>plateaux</em> termico diventò favorevole allo sviluppo della vita dell’uomo sul pianeta (bibl. n. 5) e misurazioni strumentali dirette, nell’ultimo centinaio di anni hanno confermato una correlazione positiva tra T° e la concentrazione di «gas serra». È stato registrato che in tale intervallo di tempo, all’aumentare della T°, la concentrazione del CH<sub>4</sub> è passata da 700 a 1866 p.p.b (al 2019, l’incremento è stato pari al 160%), la CO<sub>2</sub> è passata da 280 a 415 p.p.m. (al 2019, incremento pari al 44%). Tali concentrazioni risultano eccezionali e al di fuori della banda delle oscillazioni naturali entro le quali la T°, la CO<sub>2</sub> e l’CH<sub>4</sub> erano variate negli ultimi 800.000 mila anni! (bibl. n. 8).</p>
<p>È stato, infine, stimato, che mantenendo l’attuale incremento di T° (1,5-1,8 C°/100 anni) si raggiungerebbe il punto termico di non ritorno nei prossimi 30/50 anni con catastrofiche conseguenze. Le indicazioni su-riportate sono state raccolte da vari enti e laboratori a livello mondiale, sintetizzate dai ricercatori dell’Ipcc (Panel Interdisciplinare sui Cambiamenti Climatici, nato nel 1990) e comunicate in ripetuti e sistematici Report negli ultimi anni. Nell’agosto 2019 l’Ipcc ha presentato un nuovo rapporto <em>Climate change and Land</em> ( bibl. 18 Ipcc dedicato agli impatti dei C.C. su suoli e territorio, sulla sicurezza alimentare e sugli ecosistemi continuando a raccomandare, inascoltato, ai governi nazionali e ai decisori politici di intervenire il più rapidamente possibile, con misure drastiche, per evitare di raggiungere il punto termico di non ritorno.</p>
<p>Nel novembre 2019 oltre undicimila scienziati hanno firmato l’appello: <em>World Scientists’ Warning of Climate Emergency</em> in cui è indicato che si potrebbe attenuare il collasso ambientale e climatico attraverso le cinque seguenti tempestive azioni: sviluppo delle energie rinnovabili e dell’efficienza energetica; riduzione drastica dell’inquinamento ambientale; protezione delle biodiversità; meno consumi di carne e zero spreco di cibo; contenimento della crescita economica e della popolazione umana.</p>
<h3>1a) Cenni sull’attuale situazione climatica a livello planetario</h3>
<p>Il pianeta in un intervallo di circa 250 anni (inizio del periodo industriale) ha registrato un aumento della sua temperatura media di 0,74+/-0,18 C°: mai, nel recente passato, una variazione di T° così elevata si era realizzata in tempi così brevi. Gli anni 90 del secolo scorso, sono stati i più caldi del millennio e il 2016 è risultato essere record per gli anni 2000 (bibl. n. 7). Secondo il Godard Institute for Space Studies la T° media del pianeta ha raggiunto 14,72 C° nel 2017 registrando un tasso di riscaldamento pari a 0,15 C°/decennio.</p>
<p>Le immagini satellitari evidenziano, da diversi anni, una forte dissoluzione della «banchisa di ghiaccio» del continente Artico, che ha creato, in alcuni periodi dell’anno, una comunicazione diretta tra Oceano Pacifico e Atlantico. Il sistema glaciale si sta dissolvendo con una velocità stimata intorno al 4%/10 anni (Rapporti Ipcc) e con tale trend nel 2050, nell’area artica non ci saranno più ghiacci nei mesi estivi. I ghiacciai alpini europei (Alpi, Himalaya, Caucaso, Urali&#8230;) hanno registrato una riduzione notevole nel loro sviluppo con casi eclatanti: nelle Alpi cuneesi p.e. la riduzione risulta essere del 75-80% dal 1850 al 2019. Nelle aree alpine, nel complesso, l’estensione dei ghiacciai è diminuita dai 519 Kmq del 1969, ai 368 Kmq del 2017 (pari al 40% in 50 anni (bibl. n.15 ) H. Zekollari et alii, (2019) nel ricostruire la dinamica dei ghiacciai alpini hanno previsto al 2050 una diminuzione volumetrica dei corpi glaciali mai inferiore al 50% .</p>
<p>Il permafrost (suolo perennemente ghiacciato costituente il 20-25% delle terre continentali polari) si è già ridotto notevolmente e potrebbe sparire del tutto in pochi anni in alcune aree (come stimato nella stazione sperimentale di Yacutia, Siberia, da S. Zimof, 2019). Lo scioglimento del permafrost, genera fenomeni d’instabilità nelle infrastrutture su di esso costruite: p.e. : a) la ferrovia (del 2006), che collega il Tibet al Qingai dove lo spessore del permafrost si è ridotto del 36%; b) le grandi arterie statali artiche come l’Alaska Highway risulta sconnessa da profonde fenditure e collassi. Preoccupa notevolmente il fatto che con la dissoluzione del permafrost si liberano notevoli quantità di CH<sub>4</sub> e CO<sub>2</sub> che amplificano gli effetti negativi legati all’aumento dei gas serra.</p>
<p>Le variazioni nelle quantità delle precipitazioni non risultano molto chiare nel tempo e nello spazio a livello globale: comunque l’aumento delle intensità di piogge brevi, ma intense, registrato nell’ultimo mezzo secolo e l’aumento di energia meccanica legata al riscaldamento globale provoca esondazioni, allagamenti e uragani che devastano, in maggior misura, rispetto agli anni precedenti, le coste atlantiche e pacifiche. Poche regioni, nel mondo, dispongono di serie di dati sufficientemente lunghi nel tempo per elaborare statistiche significative.</p>
<p>L’intera Europa, comunque, nella fascia compresa tra l’area alpina a sud e i paesi scandinavi a nord, è stata interessata da una maggiore intensità delle piogge, se confrontate con i dati registrati negli ultimi decenni. L’intensa piovosità ha provocato negli ultimi anni (dal 2016 al 2019) eventi alluvionali devastanti in Gran Bretagna, Francia, Germania, Polonia e Slovenia. Studi biometeorologici evidenziano sfasamenti nei cicli stagionali con conseguente comportamento anomalo di animali e piante.</p>
<p>Molti habitat ed ecosistemi sono sottoposti a pressioni meteorologiche che hanno generato disequilibri spesso irreversibili, per cui specie animali e vegetali con bassa velocità di adeguamento si sono estinte, anche se altre sono state generate. Quanto su-descritto ha apportato e apporta, negli ecosistemi marini e in quelli terrestri cambiamenti fenologici e biogeografici intensi provocando anticipi nelle fasi stagionali.</p>
<p>Le temperature medie elevate di queste ultime decine di anni, l’aridità dei suoli e il forte vento, hanno favorito l’innesco e il propagarsi di incendi su vaste aree del continente europeo e mondiale con notevole distruzione del patrimonio forestale, importante per la regolazione della CO<sub>2</sub>. A questi eventi «naturali» si aggiungono i massicci interventi di disboscamento antropici permessi da governi compiacenti e negazionisti che hanno implementato tale fenomeno.</p>
<h2>2) Rapporti tra modificazioni fisico–ambientali-territoriali e pandemie</h2>
<p>Le su-riportate osservazioni evidenziano chiaramente le forti modificazioni delle condizioni climatiche e fisiche alle quali è stato sottoposto il sistema terra negli ultimi anni. Tali variazioni anche se pro-parte generate da eventi ciclici di tipo planetario derivano, come accennato, anche da interventi antropici da poco o niente razionali, a volte dissennati tra i quali, non in ordine prioritario: deforestazioni e incendi dolosi boschivi, aumenti elevati di immissioni in atmosfera di «gas serra» (dovuti alla massiva industrializzazione e alla zootecnia e agricoltura intensiva), uso improprio di acque primarie, interventi errati di tipo urbanistico- territoriale. A quanto descritto si devono aggiungere altri due fatti anch’essi fondamentali: a) l’aumento notevole della popolazione mondiale passata da 3,5 a 7,5 miliardi negli ultimi 100 anni (con conseguenti necessità in termini di cibo e di acqua potabile); b) gli effetti dell’invasione, da parte dell’uomo di «territori selvaggi», che ha favorito i fenomeni del salto di specie.</p>
<p>Di seguito cercheremo di analizzare, individuare e descrivere le relazioni tra gli interventi antropici massivi e non regolamentati che hanno generato alcune delle variazioni fisico-ambientali descritte e l’aumento della frequenza e della «virulenza» delle epidemie riscontrata nelle ultime decine di anni. Per questo è necessario, anche se brevemente descrivere in primis l’eziologia delle pandemie così come oggi conosciuta.</p>
<h2>3) Cenni sull’eziologia delle pandemie</h2>
<p>È importante comprendere come, quando e perché si può verificare una pandemia: malattia epidemica che si espande rapidamente in vaste aree geografiche su scala globale, coinvolgendo gran parte della popolazione mondiale. Tale fenomeno è generato dalla mancanza d’immunizzazione dell’uomo nei confronti di un patogeno : virus o batterio, altamente virulento, che attraverso la zoonosi (salto /passaggio) si insedia da una specie «ospite» nell’uomo.</p>
<p>Le malattie infettive possono essere trasmesse dagli animali all’uomo o viceversa direttamente (attraverso il contatto con la pelle, peli, uova, sangue o secrezioni) o indirettamente (tramite organismi vettori o ingestione di alimenti infetti).</p>
<p>Tra le cause fondamentali che concorrono al loro innesco, come già accennato, si ritiene intervengano: a) la sistematica distruzione degli «habitat naturali»; b) il commercio e la manipolazione di animali selvatici (serpenti, pipistrelli, pangolini…: «wildlife traffic»). Queste due componenti sono essenziali nella genesi delle zoonosi nell’uomo, in quanto il primo crea condizioni di estrema fragilità degli habitat in continua trasformazione, a cui si aggiungono nel contempo accostamenti continui e coatti tra specie animali e uomo.</p>
<p>Nei casi recenti il problema alla base della Sars-Cov-19, così come quello dell’influenza aviaria (H5N1, Sars Cov-2003, bibl. n. 11), e ancor prima dell’influenza suina (H1N1), è ritenuto essere dovuto dall’incrocio tra economia ed epidemiologia. Sicuramente le condizioni ottimali per la genesi e l’evoluzione delle zoonosi si realizzano là dove e quando l’agricoltura e la zootecnia intensive incrociano la massiccia urbanizzazione.</p>
<p>Tale situazione con l’evolversi dell’epidemia è favorita per la presenza di incubatori come gli «hub industriali» che diventano preferenziali trasmettitori. L’attuale coronavirus e la sua rapida diffusione, sembra infatti, essere partito da un nucleo fortemente industrializzato e urbanizzato dell’economia globale (area di Wuhan, Cina): è verosimile che l’epidemia, si sia sviluppata nel cuore di quel sistema industriale agro–alimentare. Essa è stata originariamente generata dai pipistrelli o da serpenti, gli uni e gli altri, prelevati da «ambienti naturali selvaggi» e venduti nei mercati della città di Wuhan. R.G. Wallace (bibl.16,17) aveva già ipotizzato che la diffusione dell’H5N1 (Sars Cov-2003: influenza aviaria (bibl. 11), era stata guidata dai circuiti globali delle merci, dalle migrazioni di persone e di manodopera. Il risultato di tale commistione avrebbe generato una «…sorta di selezione demica sempre più intensificata…» attraverso cui, il virus si sarebbe insediato, con un elevato numero di percorsi evolutivi, in tempi brevi, consentendo ad alcune varianti di superare le altre.</p>
<p>La «globalizzazione» avrebbe facilitato la diffusione della malattia in modo rapido e la velocità di circolazione avrebbe stimolato e permesso a ceppi virali isolati o innocui di posizionarsi in ambienti iper-competitivi che avrebbero favorito la capacità di compiere «salti zoonotici».</p>
<p>Questa ipotesi è condivisa da molti altri ricercatori (bibl. 2,3,12,13) e tale meccanismo trova riscontro con quanto avvenuto anche in altri casi pandemici. Al momento quindi si ritiene che ci siano alcune vie principali, attraverso le quali si sviluppano e si scatenano epidemie che evolvono in pandemie: a) la prima, in cui i virus casualmente trasferiti nella popolazione attraverso i mercati rionali, come nel caso del Covid-19 descritto, si sviluppano e si propagano all’interno degli ambienti industriali; b) la seconda, di «tipo indiretto», in cui i virus si sviluppano attraverso l’espansione del patogeno in «aree fragili», interne agli «habitat naturali». In questo secondo caso, man mano che vengono occupati nuovi «territori selvaggi» specie animali e uomini sono costretti a vivere forzatamente a contatto e tale situazione favorisce i fenomeni di <em>spillover</em>.</p>
<p>L’epidemia viene presentata come un «disastro naturale», nella migliore delle ipotesi casuale, nella peggiore imputata alle pratiche culturali, poco igieniche, delle popolazioni viventi in quelle aree. La storia però insegna che, il contesto temporale, entro il quale, si sono sviluppate due, tra le grandi epidemie (in Africa occidentale nel 2013-2016 e nella Repubblica del Congo, nel 2018), non è assolutamente casuale. Entrambe, sono il frutto dell’espansione industriale che ha spinto le tribù autoctone verso parti più interne di territori ancora «selvatici» sconvolgendo gli ecosistemi ivi presenti.</p>
<p>Un altro esempio è quello dell’Ebola (Sudan 1976, Guinea, 2013) strettamente connessa a cambiamenti radicali nell’uso intensivo del suolo. In questo caso, l’epidemia si manifestò, subito dopo che i governi locali iniziarono ad aprire il paese ai mercati globali e a vendere grandi aree territoriali a «conglomerati agro-alimentari internazionali» (bibl. 16,17). La vendita a multinazionali commerciali agro-forestali di estesi territori, trasformati brutalmente e in tempi brevi in aree agricole intensive, comportò: a) l’espropriazione di aree in cui da secoli vivevano le popolazioni autoctone; b) l’interruzione delle forme locali di produzione e di raccolta legate all’ecosistema originario.</p>
<p>La nuova situazione costringeva gli autoctoni a spingersi nelle parti più interne delle foreste, più prossime agli «ambienti selvatici», mentre, venivano distrutte le tradizionali relazioni con il loro ecosistema. Le conseguenze inevitabili di tali operazioni furono che gli autoctoni dipendevano interamente, per sopravvivere o per commerciare, dalla caccia alla selvaggina e dalle raccolte di flora, fauna e legnami, che potevano procurarsi solo nei «territori selvaggi».</p>
<p>Tali popolazioni diventarono facili bersagli delle potenti organizzazioni socio-economiche internazionali che le indicarono come le massime responsabili sia della deforestazione, sia della distruzione degli habitat che avevano dovuto invece abbandonare.</p>
<h2>4) Considerazioni finali</h2>
<p>L’esistenza di legami diretti o indiretti tra pandemie e gli interventi antropici sugli ecosistemi naturali su esposte rende necessario mettere in campo interventi e soluzioni da globali a locali per attenuarli e/o annullarli. L’ultima pandemia Sars-19 ampiamente diffusa a livello planetario, catastrofica per le terribili conseguenze e per le ferite inferte alla pubblica incolumità, ai sistemi sanitari, economici, strutturali, ci pone inevitabilmente di fronte al fatto che gli ecosistemi, regolatori degli equilibri ambientali, modificati e/o distrutti dagli interventi antropici rivestono un ruolo fondamentale nella genesi trasmissione e diffusione delle malattie infettive dovute a zoonosi. Queste ultime generatrici delle grandi pandemie si sono presentate ripetutamente, in questi ultimi anni, con tempi di ritorno sempre più brevi per cui anche il problema temporale è diventato fondamentale.</p>
<p>Le interrelazioni tra pandemie, l’attuale riscaldamento globale e l’impatto antropico sugli ecosistemi dopo questa disamina risultano evidenti: la pandemia Covid-19 appare, come le altre, correlata al degrado ambientale e all’intervento antropico, a dir poco dissennato. Quest’ultimo anche se intuito e denunciato dalle organizzazioni scientifiche internazionali non è stato mai fermato: il <em>Global Assestement Report on Biodiversity and Ecosystem Services</em> (2019) p.e., ha ampiamente documentato come l’intervento antropico sugli habitat naturali, in questi ultimi decenni, è stato dirompente e senza precedenti per intensità, nella storia dell’evoluzione del pianeta. Esso ha profondamente modificato e trasformato il 75% delle terre emerse e il 66% delle aree marine spingendo all’estinzione circa un milione di specie animali e vegetali (bibl. n. 19 U.N.) L’unica strada per mitigare tale tendenza, è quella di «risanare», anche se parzialmente, gli habitat naturali modificati e tale obiettivo si può raggiungere seguendo due percorsi: a) intervenire drasticamente sulle cause alla base degli attuali disequilibri ambientali che generano e diffondono le epidemie; b) preparare e adottare piani di azione operativi per affrontare le prossime epidemie.</p>
<p>Il primo obiettivo si raggiunge p.e. annullando in tempi brevissimi l’uso di combustibili fossili, transitando rapidamente all’Economia Circolare (bibl. n. 9), e riducendo drasticamente l’uso delle residuali «risorse naturali rinnovabili e non».</p>
<p>Il secondo obiettivo si può raggiungere mettendo rapidamente in campo programmi di ampia portata di tipo «risarcitorio» sui sistemi naturali degradati e cercando di disaccoppiare l’uso delle «residue risorse rinnovabili e non» dal benessere economico-sociale.</p>
<p>Di seguito si riportano alcune azioni rilevanti con riferimento all’esperienza dello scrivente nel campo delle Scienze della Terra che si potrebbero realizzare in questa fase di rilancio del sistema economico post-Covid-19: a) ridurre i fenomeni di dissesto idrogeologico e d’inquinamento dell’aria, del suolo e delle acque; b) risanare le biodiversità perdute, ricreando nuovi equilibri ambientali stabili; c) prevenire e gestire i rischi naturali, chimici e antropici (bibl. n.9,10).</p>
<p>Si ritiene, inoltre, che sia il caso di riflettere con attenzione, sulla posizione dell’U.E. negli ultimi decenni: i fatti ci dicono, che l’Europa per esempio è stata tra le principali detrattrici di una gestione sostenibile del patrimonio forestale globale. Tra il 1990 e il 2018, l’U.E. risulta tra i maggiori importatori e consumatori di prodotti derivanti direttamente o indirettamente dai processi di deforestazione.</p>
<p>La nuova politica inaugurata dalla Presidente Von der Laien tendono, di contro, a limitare e/o annullare i processi prima descritti e promuovere p. e. la ricrescita del patrimonio forestale europeo. Questa è una delle scelte fondamentali da attuare: è stimato infatti che le deforestazioni consumate nelle ultime decine di anni, siano pari al 30% di tutte le azioni di mitigazioni necessarie a limitare significativamente il ritmo dell’attuale riscaldamento global. Per questi motivi sarebbe fondamentale adottare e mettere in atto le linee d’intervento illustrate nell’European Green Deal (E.G.D. 11/12/ 2019, e successive).</p>
<p>Gli impegni enunciati in tali Comunicazioni indicano che l’Europa potrebbe incamminarsi verso una «revisione totale» del suo sviluppo incentrato, sino a ieri, sulla fortissima produttività e sul consumo delle risorse naturali. Le proposte dell’E.D.G. 2019 prevedono di passare entro il 2030, dal 25% al 50% del totale degli investimenti da destinare al Green Deal.</p>
<p>Le osservazioni riportate e i dati esposti indicano che la pressione antropica andrebbe fortemente rimodulata e ridotta: «…non è l’ambiente naturale, ma il comportamento umano ad originare gli “spillover”». (bibl. n. 6)</p>
<p>Noi umani, non abbiamo, un altro pianeta, dove trasferirci e quindi dobbiamo salvaguardarlo, gli «spillover», se non fermati, tenderanno in un futuro molto prossimo, a ripetersi: «…le risposte e la rapidità con cui devono essere adottate le migliori soluzioni possibili sono improcrastinabili e radicali in quanto da esse deriva in massima parte la sopravvivenza della specie umana sul pianeta Terra…», da L. Mercalli (bibl. n. 7).</p>
<h3>Perché questo approfondimento</h3>
<p>Abbiamo cercato di riportare sulla base di uno studio bibliografico gli scenari possibili, in cui il pianeta e i viventi sono immersi e lo saranno in un futuro molto prossimo. Ciò che sicuramente avverrà è che le attuali situazioni tenderanno velocemente a peggiorare indipendentemente dalle posizioni dei favorevoli o negazionisti circa l’impatto dell’attuale riscaldamento globale sulle trasformazioni in atto sul pianeta. L’attuale sistema geobiologico terrestre continuerà ad essere profondamente e irreversibilmente modificato, in tempi brevi, indipendentemente da quale delle due posizioni sia la più giusta. Tale realtà quindi, non permette lunghe e interminabili discussioni sulle origini antropiche o naturali dell’attuale riscaldamento globale. Di contro i fenomeni d’inquinamento e le modificazioni nelle biodiversità e negli habitat naturali hanno una componente inequivocabilmente antropica. Questi fatti dovrebbero costringere tutti e in particolare i decisori politici a prendere atto della attuale «catastrofica» situazione e costringerli ad innescare, in tempi brevissimi, interventi drastici ma risolutivi per mitigare nel breve periodo, fermare nel medio e tentare di ristabilire nel lungo, nuove condizioni di equilibrio favorevoli alla prosecuzione della vita sul pianeta.</p>
<h3>Glossario</h3>
<p><strong>Eziologia</strong>: indica quella parte della ricerca scientifica che studia le cause fondamentali alla base di eventi naturali e/o artificiali che coinvolgono il pianeta nella sua globalità. Il termine, è di solito usato nel campo delle scienze mediche, ma può essere appropriato e utilizzato anche nell’analisi di problemi geoambientali.</p>
<p><strong>Zoonosi</strong> (in inglese <em>Spillover</em>): questo termine indica una malattia infettiva che può essere trasmessa dagli animali (escluso l’uomo) all’uomo o viceversa direttamente (attraverso il contatto con la pelle, peli, uova, sangue o secrezioni) o indirettamente (tramite organismi vettori o ingestione di alimenti infetti).</p>
<p><strong>Pandemie</strong>: è una malattia epidemica che si espande rapidamente in vaste aree geografiche su scala globale coinvolgendo gran parte della popolazione mondiale. Tale situazione presuppone la mancanza d’immunizzazione dell’uomo verso un patogeno altamente virulento.</p>
<p><strong>Hub industriale</strong>: (in inglese: fulcro, nucleo centrale) rappresenta un concentratore ovvero un dispositivo a rete che funge da nodo di smistamento di un sistema organizzato secondo una tipologia di logica industriale.</p>
<h3>Bibliografia essenziale</h3>
<p>1) Da Rold C., (2020), <em>Il prossimo spillover</em>, Le Scienze, Maggio 2020, pag. 26-30</p>
<p>2) Dobson A.P. et alii,(2020), <em>Ecology and economics for pandemic prevention</em>, Science Vol. 369, Issue 6502, pp. 379-381</p>
<p>3) Gibb R. et alii, (2020), <em>Zoonotic host diversity increase in human-dominated ecosystems,</em> Nature, n.584 (7821): 398-402.</p>
<p>4) Lenzi S., (2020), <em>L’ambiente ai tempi della pandemia</em>, Wwf Italia, Sbilanciamoci</p>
<p>5) Marcott S.A., Shakun J.D., Clark P.U. , Mix a.C. (2013), <em>A reconstruction of regional and global temperature for the past 11,300 years</em>, Science Vol. 339</p>
<p>6) Mercalli L., (2020), <em>Non c’è più tempo</em>, RCS MediaGroup S.p.A. Milano</p>
<p>7) Mercalli L.,(2020), <em>Il clima che cambia</em>, RCS MediaGroup S.p.A. Milano</p>
<p>8) Orombelli G., <em>Il contributo delle Scienze della Terra alla comprensione del cambiamento climatico</em>. Le Scienze della Terra a scuola, 18/10/2016 , Roma</p>
<p>9) Paglionico A., (2019), <a href="https://www.vglobale.it/2019/11/29/riscaldamento-globale-ed-economia-circolare/" target="_blank" rel="noopener noreferrer"><em>Riscaldamento globale ed Economia Circolare</em></a>, «Villaggio Globale»</p>
<p>10) Paglionico A., (2020) <a href="https://www.vglobale.it/2020/05/30/le-correlazioni-tra-epidemie-e-ambiente/" target="_blank" rel="noopener noreferrer"><em>Riflessioni sulle correlazioni tra epidemie e ambiente</em></a>, «Villaggio Globale»</p>
<p>11) Quammen D., (2014), <em>Spillover</em>, traduzione italiana ADELPHI EDIZIONI S.P.A. Milano</p>
<p>12) Rebekan J.W., Razgour O. (2020), <em>Emerging zoonotic deseases originating in mammals: a systematic review of effects of anthropogenic land-use change</em>. Mamm. Rev. 2;10.1111</p>
<p>13) Schmeller D.S., Courchamp F., Killeen G. (2020), <em>Biodiversity loss,emerging and pathogens and human health risks,</em> Biodivers Conserv n.13:1-8.</p>
<p>14) Shakun J.D., Clark P. U., He F., Lifton N.A., Otto-Bleisner B.L. (2015), <em>Regional and global forcing reteat during the last deglaciation</em>, Nature Communiction 6, n. 8059.</p>
<p>15) Smiraglia C. e Diolaiuti.G., (2016). <em>Il nuovo catasto dei ghiacciai italiani,</em> Ev-K2 CNR Ed. Bergamo</p>
<p>16) Wallace Robert G., (2016), <em>Big Farms Make Big Flu: Dispathches on Infectious Diseas, Agribusiness, and the Nature of Science</em>, Monthly Review Press.</p>
<p>17) Wallace Robert G., Rodrick Wallace (eds), (2016), <em>Neoliberal Ebola: Modelling Disease Emergence from Finance to Forest and Farm</em>, Springer Editor .</p>
<p>18) Ipcc (Report) <em>Special Report on climate change,desertification,land degradation, sustainable land management, food security and greenhouses gas fluxes in terrestrial ecosystem</em> (SRCCL) p.43 Retrived 9,2019.</p>
<p>19) <em>U.N. Report Warns One million species at risk of exintion</em>; National Geographic 06/05/2019.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>Prof. Antonio Paglionico, geologo</em></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5fccf513b6f1c_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_3_5fccf513b6f1c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5fccf513b6f1c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="9567071597"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="9567071597"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="9567071597"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="9567071597"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.vglobale.it/tag/clima/">clima</a></li><li><a href="https://www.vglobale.it/tag/antropizzazione/">antropizzazione</a></li><li><a href="https://www.vglobale.it/tag/consumismo/">consumismo</a></li><li><a href="https://www.vglobale.it/tag/decarbonizzazione/">decarbonizzazione</a></li><li><a href="https://www.vglobale.it/tag/pandemia/">pandemia</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vglobale.it%2F2020%2F12%2F06%2Fclima-impatti-antropici-e-pandemie%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Clima%2C+impatti+antropici+e+pandemie&url=https%3A%2F%2Fwww.vglobale.it%2F2020%2F12%2F06%2Fclima-impatti-antropici-e-pandemie%2F&via=vglobale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/&amp;media=https://www.vglobale.it/wp-content/uploads/2020/09/clima-ghiacciai.jpg&description=I fenomeni d’inquinamento e le modificazioni nelle biodiversità e negli habitat naturali hanno una componente inequivocabilmente antropica">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Clima%2C+impatti+antropici+e+pandemie %0A%0A https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/&title=Clima%2C+impatti+antropici+e+pandemie">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/&title=Clima%2C+impatti+antropici+e+pandemie">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/&name=Clima, impatti antropici e pandemie">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/&text=Clima%2C+impatti+antropici+e+pandemie">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">Mix</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/">
                                        <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
                                        <div class="td-social-but-text">Digg</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Clima%2C+impatti+antropici+e+pandemie%0D%0Ahttps://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/">
                                        <div class="td-social-but-icon"><i class="td-icon-line"></i></div>
                                        <div class="td-social-but-text">LINE</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Clima%2C+impatti+antropici+e+pandemie https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Clima, impatti antropici e pandemie&body=https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.vglobale.it/2020/12/06/ne-acquisti-ne-borbottii-ma-dalla-parte-del-presepe/">Né acquisti né borbottii ma dalla parte del presepe</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.vglobale.it/author/antonio-paglionico/">Antonio Paglionico</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Antonio Paglionico"></span><meta itemprop="datePublished" content="2020-12-06T15:29:42+00:00"><meta itemprop="dateModified" content="2020-12-06T16:00:53+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-272x90.png"></span><meta itemprop="name" content="Villaggio Globale"></span><meta itemprop="headline " content="Clima, impatti antropici e pandemie"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.vglobale.it/wp-content/uploads/2020/09/clima-ghiacciai.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5fccf513b880c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5fccf513b880c" ><script>var block_td_uid_4_5fccf513b880c = new tdBlock();
block_td_uid_4_5fccf513b880c.id = "td_uid_4_5fccf513b880c";
block_td_uid_4_5fccf513b880c.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5fccf513b880c_rand","td_column_number":3,"live_filter_cur_post_id":43137,"live_filter_cur_post_author":"342","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5fccf513b880c_rand","tdc_css_class_style":"td_uid_4_5fccf513b880c_rand_style"}';
block_td_uid_4_5fccf513b880c.td_column_number = "3";
block_td_uid_4_5fccf513b880c.block_type = "td_block_related_posts";
block_td_uid_4_5fccf513b880c.post_count = "6";
block_td_uid_4_5fccf513b880c.found_posts = "988";
block_td_uid_4_5fccf513b880c.header_color = "";
block_td_uid_4_5fccf513b880c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fccf513b880c.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_4_5fccf513b880c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5fccf513bdb30" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5fccf513b880c" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_5fccf513bdb35" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5fccf513b880c" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_4_5fccf513b880c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/12/01/insetti-cosi-tanti-ma-ignorati/" rel="bookmark" class="td-image-wrap" title="Insetti così tanti ma ignorati…"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Scarabeo G Lippolis" title="Insetti così tanti ma ignorati…" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/12/Scarabeo-G-Lippolis-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/12/01/insetti-cosi-tanti-ma-ignorati/" rel="bookmark" title="Insetti così tanti ma ignorati…">Insetti così tanti ma ignorati…</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/11/30/senza-il-sistema-biodiversita-non-ce-vita/" rel="bookmark" class="td-image-wrap" title="Senza il «sistema» biodiversità non c’è vita"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="colori biodiversita varieta" title="Senza il «sistema» biodiversità non c’è vita" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2016/10/colori-biodiversita-varieta-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/11/30/senza-il-sistema-biodiversita-non-ce-vita/" rel="bookmark" title="Senza il «sistema» biodiversità non c’è vita">Senza il «sistema» biodiversità non c’è vita</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/11/27/il-suicidio-collettivo-dellumanita/" rel="bookmark" class="td-image-wrap" title="Il suicidio collettivo dell’umanità"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Un albero di Sumaúma, vero gigante della natura" title="Il suicidio collettivo dell’umanità" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/11/Un-albero-di-Sumauma-vero-gigante-della-natura-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/11/27/il-suicidio-collettivo-dellumanita/" rel="bookmark" title="Il suicidio collettivo dell’umanità">Il suicidio collettivo dell’umanità</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/11/24/ciao-vittorio/" rel="bookmark" class="td-image-wrap" title="Ciao Vittorio…"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="fantascienza" title="Ciao Vittorio…" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2009/01/fantascienza-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/11/24/ciao-vittorio/" rel="bookmark" title="Ciao Vittorio…">Ciao Vittorio…</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/11/24/campane-dartista-a-roma/" rel="bookmark" class="td-image-wrap" title="Campane d’artista a Roma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="GAU 2020_Moby Dick" title="Campane d’artista a Roma" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/11/GAU-2020_Moby-Dick-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/11/24/campane-dartista-a-roma/" rel="bookmark" title="Campane d’artista a Roma">Campane d’artista a Roma</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/11/24/irpinia80-viaggio-nella-terra-che-resiste/" rel="bookmark" class="td-image-wrap" title="Irpinia80 &#8211; Viaggio nella terra che resiste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Terremoto Irpinia 80" title="Irpinia80 &#8211; Viaggio nella terra che resiste" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/11/Irpinia-80-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/11/24/irpinia80-viaggio-nella-terra-che-resiste/" rel="bookmark" title="Irpinia80 &#8211; Viaggio nella terra che resiste">Irpinia80 &#8211; Viaggio nella terra che resiste</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fccf513b880c" data-td_block_id="td_uid_4_5fccf513b880c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5fccf513b880c" data-td_block_id="td_uid_4_5fccf513b880c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Seguici su Facebook</span></h4><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.facebook.com/vglobale/"><img width="300" height="107" src="https://www.vglobale.it/wp-content/uploads/2019/05/Facebook-VG-300x107.jpg" class="image wp-image-37146  attachment-medium size-medium" alt="Villaggio Globale Facebook" loading="lazy" style="max-width: 100%; height: auto;" title="Seguici su Facebook" srcset="https://www.vglobale.it/wp-content/uploads/2019/05/Facebook-VG-300x107.jpg 300w, https://www.vglobale.it/wp-content/uploads/2019/05/Facebook-VG.jpg 675w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Villaggio Globale Facebook</figcaption></figure></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="block-title td-block-title" style="border-bottom-color: #c69d00;"><a class="td-pulldown-size" style="background-color: #c69d00; text-decoration: none !important;" href="/2012/12/17/qualita-dell-aria/">QUALITÀ DELL&#8217;ARIA</a></h4>
<figure id="attachment_42816" aria-describedby="caption-attachment-42816" style="width: 398px" class="wp-caption alignnone"><a href="/2012/12/17/qualita-dell-aria/"><img loading="lazy" class="size-full wp-image-42816" src="https://www.vglobale.it/wp-content/uploads/2020/11/aria1.png" alt="Qualità dell'aria" width="398" height="300" srcset="https://www.vglobale.it/wp-content/uploads/2020/11/aria1.png 398w, https://www.vglobale.it/wp-content/uploads/2020/11/aria1-300x226.png 300w, https://www.vglobale.it/wp-content/uploads/2020/11/aria1-80x60.png 80w" sizes="(max-width: 398px) 100vw, 398px" /></a><figcaption id="caption-attachment-42816" class="wp-caption-text">Qualità dell&#8217;aria</figcaption></figure>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5fccf513e3f9e_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_7_5fccf513e3f9e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5fccf513e3f9e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="3939158949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="3939158949"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="3939158949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="3939158949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_15 td_block_widget td_uid_8_5fccf513e45cd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5fccf513e45cd" >
<style>
.td-theme-wrap .td_uid_8_5fccf513e45cd_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_8_5fccf513e45cd_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_8_5fccf513e45cd_rand .td-subcat-item .td-cur-simple-item {
                color: #8e4ba8;
            }

            .td-theme-wrap .td_uid_8_5fccf513e45cd_rand .block-title > *,
            .td-theme-wrap .td_uid_8_5fccf513e45cd_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #8e4ba8;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5fccf513e45cd_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_8_5fccf513e45cd_rand .block-title {
                border-color: #8e4ba8;
            }

            
            .td-theme-wrap .td_uid_8_5fccf513e45cd_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_8_5fccf513e45cd_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_8_5fccf513e45cd_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_8_5fccf513e45cd_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_8_5fccf513e45cd_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_8_5fccf513e45cd_rand .td-instagram-user a {
                color: #8e4ba8;
            }

            .td-theme-wrap .td_uid_8_5fccf513e45cd_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_8_5fccf513e45cd_rand .td-load-more-wrap a:hover {
                background-color: #8e4ba8;
                border-color: #8e4ba8;
            }

            .td-theme-wrap .td_uid_8_5fccf513e45cd_rand .td-read-more a,
            .td-theme-wrap .td_uid_8_5fccf513e45cd_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_8_5fccf513e45cd_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_8_5fccf513e45cd_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5fccf513e45cd_rand .td-post-category,
            .td-theme-wrap .td_uid_8_5fccf513e45cd_rand .td-post-category:hover {
                background-color: #8e4ba8;
            }
</style><script>var block_td_uid_8_5fccf513e45cd = new tdBlock();
block_td_uid_8_5fccf513e45cd.id = "td_uid_8_5fccf513e45cd";
block_td_uid_8_5fccf513e45cd.atts = '{"custom_title":"GLI ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#8e4ba8","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"-1,-3,-5,-70,-5826,-778,","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5fccf513e45cd_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5fccf513e45cd_rand","tdc_css_class_style":"td_uid_8_5fccf513e45cd_rand_style"}';
block_td_uid_8_5fccf513e45cd.td_column_number = "1";
block_td_uid_8_5fccf513e45cd.block_type = "td_block_15";
block_td_uid_8_5fccf513e45cd.post_count = "4";
block_td_uid_8_5fccf513e45cd.found_posts = "13576";
block_td_uid_8_5fccf513e45cd.header_color = "#8e4ba8";
block_td_uid_8_5fccf513e45cd.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fccf513e45cd.max_num_pages = "3394";
tdBlocksArray.push(block_td_uid_8_5fccf513e45cd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GLI ULTIMI ARTICOLI</span></h4></div><div id=td_uid_8_5fccf513e45cd class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/" rel="bookmark" class="td-image-wrap" title="Clima, impatti antropici e pandemie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="clima ghiacciai" title="Clima, impatti antropici e pandemie" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/09/clima-ghiacciai-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.vglobale.it/news/cultura/" class="td-post-category">Cultura</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/" rel="bookmark" title="Clima, impatti antropici e pandemie">Clima, impatti antropici e pandemie</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/12/06/ne-acquisti-ne-borbottii-ma-dalla-parte-del-presepe/" rel="bookmark" class="td-image-wrap" title="Né acquisti né borbottii ma dalla parte del presepe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nativita presepe natale" title="Né acquisti né borbottii ma dalla parte del presepe" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/12/nativita-presepe-natale-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.vglobale.it/news/opinioni/" class="td-post-category">Opinioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/12/06/ne-acquisti-ne-borbottii-ma-dalla-parte-del-presepe/" rel="bookmark" title="Né acquisti né borbottii ma dalla parte del presepe">Né acquisti né borbottii ma dalla parte del presepe</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/12/05/la-giornata-mondiale-del-suolo/" rel="bookmark" class="td-image-wrap" title="La Giornata mondiale del suolo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="suolo edilizia speculazione" title="La Giornata mondiale del suolo" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2012/11/suolo-edilizia-speculazione-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.vglobale.it/news/attualita/" class="td-post-category">Attualità</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/12/05/la-giornata-mondiale-del-suolo/" rel="bookmark" title="La Giornata mondiale del suolo">La Giornata mondiale del suolo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/12/05/10-manifesti-per-le-buone-pratiche/" rel="bookmark" class="td-image-wrap" title="10 «Manifesti» per le Buone pratiche"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="decrescita natura Image by Larisa Koshkina from Pixabay" title="10 «Manifesti» per le Buone pratiche" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2019/11/decrescita-natura-Image-by-Larisa-Koshkina-from-Pixabay--218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.vglobale.it/news/attualita/" class="td-post-category">Attualità</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/12/05/10-manifesti-per-le-buone-pratiche/" rel="bookmark" title="10 «Manifesti» per le Buone pratiche">10 «Manifesti» per le Buone pratiche</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_10_5fccf514114ae_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_10_5fccf514114ae" ><script>var block_td_uid_10_5fccf514114ae = new tdBlock();
block_td_uid_10_5fccf514114ae.id = "td_uid_10_5fccf514114ae";
block_td_uid_10_5fccf514114ae.atts = '{"custom_title":"I PI\u00d9 LETTI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-1,-3,-5,-70,","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5fccf514114ae_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5fccf514114ae_rand","tdc_css_class_style":"td_uid_10_5fccf514114ae_rand_style"}';
block_td_uid_10_5fccf514114ae.td_column_number = "1";
block_td_uid_10_5fccf514114ae.block_type = "td_block_21";
block_td_uid_10_5fccf514114ae.post_count = "3";
block_td_uid_10_5fccf514114ae.found_posts = "14270";
block_td_uid_10_5fccf514114ae.header_color = "#";
block_td_uid_10_5fccf514114ae.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fccf514114ae.max_num_pages = "4757";
tdBlocksArray.push(block_td_uid_10_5fccf514114ae);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I PIÙ LETTI</span></h4></div><div id=td_uid_10_5fccf514114ae class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/" rel="bookmark" class="td-image-wrap" title="Clima, impatti antropici e pandemie"><img class="entry-thumb" src="" alt="clima ghiacciai" title="Clima, impatti antropici e pandemie" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/09/clima-ghiacciai-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/12/06/clima-impatti-antropici-e-pandemie/" rel="bookmark" title="Clima, impatti antropici e pandemie">Clima, impatti antropici e pandemie</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/antonio-paglionico/">Antonio Paglionico</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T15:29:42+00:00" >6 Dicembre 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    L’attuale sistema geobiologico terrestre continuerà ad essere profondamente e irreversibilmente modificato, in tempi brevi, indipendentemente dalle varie posizioni. Tale realtà quindi, non permette lunghe...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/12/06/ne-acquisti-ne-borbottii-ma-dalla-parte-del-presepe/" rel="bookmark" class="td-image-wrap" title="Né acquisti né borbottii ma dalla parte del presepe"><img class="entry-thumb" src="" alt="nativita presepe natale" title="Né acquisti né borbottii ma dalla parte del presepe" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/12/nativita-presepe-natale-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/12/06/ne-acquisti-ne-borbottii-ma-dalla-parte-del-presepe/" rel="bookmark" title="Né acquisti né borbottii ma dalla parte del presepe">Né acquisti né borbottii ma dalla parte del presepe</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/sofia/">Francesco Sofia</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T11:21:59+00:00" >6 Dicembre 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Le contraddizioni del Natale 2020
Ritorniamo al buon presepe di casa nostra. Quando durante il 2° conflitto mondiale non avevamo né soldi da spendere, né...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/12/05/la-giornata-mondiale-del-suolo/" rel="bookmark" class="td-image-wrap" title="La Giornata mondiale del suolo"><img class="entry-thumb" src="" alt="suolo edilizia speculazione" title="La Giornata mondiale del suolo" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2012/11/suolo-edilizia-speculazione-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/12/05/la-giornata-mondiale-del-suolo/" rel="bookmark" title="La Giornata mondiale del suolo">La Giornata mondiale del suolo</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/sciancalepore/">Elsa Sciancalepore</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T18:25:51+00:00" >5 Dicembre 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    «Il suolo è la base di tutti gli #ecosistemi terrestri, ma il suo ruolo nell’adattamento al clima, nella sicurezza dell’acqua e nella conservazione della...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_11_5fccf51483f77_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_11_5fccf51483f77" ><script>var block_td_uid_11_5fccf51483f77 = new tdBlock();
block_td_uid_11_5fccf51483f77.id = "td_uid_11_5fccf51483f77";
block_td_uid_11_5fccf51483f77.atts = '{"custom_title":"DALLA RIVISTA","custom_url":"\/rivista","block_template_id":"","header_color":"#","header_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"3,-193,","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5fccf51483f77_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5fccf51483f77_rand","tdc_css_class_style":"td_uid_11_5fccf51483f77_rand_style"}';
block_td_uid_11_5fccf51483f77.td_column_number = "1";
block_td_uid_11_5fccf51483f77.block_type = "td_block_21";
block_td_uid_11_5fccf51483f77.post_count = "3";
block_td_uid_11_5fccf51483f77.found_posts = "2651";
block_td_uid_11_5fccf51483f77.header_color = "#";
block_td_uid_11_5fccf51483f77.ajax_pagination_infinite_stop = "";
block_td_uid_11_5fccf51483f77.max_num_pages = "884";
tdBlocksArray.push(block_td_uid_11_5fccf51483f77);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/rivista" class="td-pulldown-size">DALLA RIVISTA</a></h4></div><div id=td_uid_11_5fccf51483f77 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/12/01/scompaiono-gli-insetti-e-gli-entomologi/" rel="bookmark" class="td-image-wrap" title="Scompaiono gli insetti e gli… entomologi"><img class="entry-thumb" src="" alt="insetti libellula" title="Scompaiono gli insetti e gli… entomologi" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/11/insetti-libellula-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/12/01/scompaiono-gli-insetti-e-gli-entomologi/" rel="bookmark" title="Scompaiono gli insetti e gli… entomologi">Scompaiono gli insetti e gli… entomologi</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/tassi/">Franco Tassi</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T00:05:44+00:00" >1 Dicembre 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    È impossibile amare qualcosa senza conoscerla, e non si può difenderla se non la si ama davvero. Il riscatto della natura passa attraverso la...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/12/01/api-alveari-droni-e-intelligenza-artificiale/" rel="bookmark" class="td-image-wrap" title="Api, alveari, droni e intelligenza artificiale"><img class="entry-thumb" src="" alt="miele api" title="Api, alveari, droni e intelligenza artificiale" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2018/12/miele-api-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/12/01/api-alveari-droni-e-intelligenza-artificiale/" rel="bookmark" title="Api, alveari, droni e intelligenza artificiale">Api, alveari, droni e intelligenza artificiale</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/napoli/">Walter Napoli</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T00:04:19+00:00" >1 Dicembre 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    I meccanismi formali, delle attività di un alveare, possono diventare un modello efficiente di gestione del potere dei pochi sui molti, un meccanismo da...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/12/01/elogio-dello-scarabeo/" rel="bookmark" class="td-image-wrap" title="Elogio dello scarabeo"><img class="entry-thumb" src="" alt="Scarabeo Noci G Lippolis" title="Elogio dello scarabeo" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/11/Scarabeo-Noci-G-Lippolis-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/12/01/elogio-dello-scarabeo/" rel="bookmark" title="Elogio dello scarabeo">Elogio dello scarabeo</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/tassi/">Franco Tassi</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T00:04:08+00:00" >1 Dicembre 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    L’incontro con un Coleottero nuovo e insolito, che sia grande, raro e splendido oppure piccolo e all’apparenza insignificante, può donare all’entomologo emozioni simili a...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_12_5fccf5149f503_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_12_5fccf5149f503" ><script>var block_td_uid_12_5fccf5149f503 = new tdBlock();
block_td_uid_12_5fccf5149f503.id = "td_uid_12_5fccf5149f503";
block_td_uid_12_5fccf5149f503.atts = '{"custom_title":"GLI E-BOOK","custom_url":"\/e-book","block_template_id":"","header_color":"#","header_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"778","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5fccf5149f503_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5fccf5149f503_rand","tdc_css_class_style":"td_uid_12_5fccf5149f503_rand_style"}';
block_td_uid_12_5fccf5149f503.td_column_number = "1";
block_td_uid_12_5fccf5149f503.block_type = "td_block_21";
block_td_uid_12_5fccf5149f503.post_count = "3";
block_td_uid_12_5fccf5149f503.found_posts = "26";
block_td_uid_12_5fccf5149f503.header_color = "#";
block_td_uid_12_5fccf5149f503.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fccf5149f503.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_12_5fccf5149f503);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/e-book" class="td-pulldown-size">GLI E-BOOK</a></h4></div><div id=td_uid_12_5fccf5149f503 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2013/07/10/itinerari-naturalistici-nella-puglia-delle-murge-escursioni-e-passeggiate-tra-bari-e-taranto-ii-volume/" rel="bookmark" class="td-image-wrap" title="Itinerari naturalistici nella Puglia delle Murge. Escursioni e passeggiate tra Bari e Taranto – II Volume"><img class="entry-thumb" src="" alt="" title="Itinerari naturalistici nella Puglia delle Murge. Escursioni e passeggiate tra Bari e Taranto – II Volume" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2013/07/cazzolla-itinerari2-cop-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2013/07/10/itinerari-naturalistici-nella-puglia-delle-murge-escursioni-e-passeggiate-tra-bari-e-taranto-ii-volume/" rel="bookmark" title="Itinerari naturalistici nella Puglia delle Murge. Escursioni e passeggiate tra Bari e Taranto – II Volume">Itinerari naturalistici nella Puglia delle Murge. Escursioni e passeggiate tra Bari e Taranto –...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/r-v-g/">R. V. G.</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-07-10T10:09:49+00:00" >10 Luglio 2013</time></span>                                    </div>

                <div class="td-excerpt">
                    Questo lavoro di Roberto Cazzolla Gatti è un compagno di viaggio per chi vuole realizzare escursioni e passeggiate tra Bari e Taranto attraverso le...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2013/06/20/geologia-dal-villaggio-globale/" rel="bookmark" class="td-image-wrap" title="Geologia dal villaggio globale"><img class="entry-thumb" src="" alt="Serva-Geologia" title="Geologia dal villaggio globale" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2018/06/Serva-Geologia-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2013/06/20/geologia-dal-villaggio-globale/" rel="bookmark" title="Geologia dal villaggio globale">Geologia dal villaggio globale</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/r-v-g/">R. V. G.</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-06-20T12:49:54+00:00" >20 Giugno 2013</time></span>                                    </div>

                <div class="td-excerpt">
                    Leonello Serva pone passione nel suo «mestiere» di geologo con lo scopo di segnalare che spesso scienziati, decisori e imprenditori camminano sul territorio ignorando,...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2013/12/30/l-inganno-del-petrolio-nostalgia-del-futuro/" rel="bookmark" class="td-image-wrap" title="L&#8217;Inganno del petrolio. Nostalgia del futuro"><img class="entry-thumb" src="" alt="Copertina Quercia" title="L&#8217;Inganno del petrolio. Nostalgia del futuro" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2017/11/Copertina-Quercia-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2013/12/30/l-inganno-del-petrolio-nostalgia-del-futuro/" rel="bookmark" title="L&#8217;Inganno del petrolio. Nostalgia del futuro">L&#8217;Inganno del petrolio. Nostalgia del futuro</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/r-v-g/">R. V. G.</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-12-30T16:39:57+00:00" >30 Dicembre 2013</time></span>                                    </div>

                <div class="td-excerpt">
                    Due libri in uno, è questo l&#039;omaggio che Piero Quercia ha voluto fare al padre, Italo Federico, con il quale quasi 40 anni fa...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5fccf5149f503" data-td_block_id="td_uid_12_5fccf5149f503"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5fccf5149f503" data-td_block_id="td_uid_12_5fccf5149f503"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.vglobale.it/"><img class="td-retina-data" src="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-272x90.png" data-retina="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-544x180.png" alt="Villaggio Globale" title="Villaggio Globale" width="219" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><p style="text-align: left"><strong>Villaggio Globale</strong> è una rivista di ecologia che si prefigge di coinvolgere il lettore e fargli toccare con mano la globalità delle problematiche ambientali.</p>

<p style="text-align: left"><strong>P. IVA</strong> 05397830729<br/>
<strong>REA</strong> 416672</p><div class="footer-email-wrap">Contattaci: <a href="mailto:info@vglobale.it">info@vglobale.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vglobale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:direttore@vglobale.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-subfooter-menu"><li id="menu-item-25025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-25025"><a href="https://www.vglobale.it/redazione/">Redazione</a></li>
<li id="menu-item-24967" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24967"><a href="https://www.vglobale.it/contatti/">Contatti</a></li>
<li id="menu-item-25046" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25046"><a href="https://www.vglobale.it/condizioni-generali-di-vendita/">Condizioni di vendita</a></li>
<li id="menu-item-25051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-25051"><a href="https://www.vglobale.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-25052" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25052"><a href="https://www.vglobale.it/termini-di-servizio/">Termini di servizio</a></li>
<li id="menu-item-40543" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40543"><a href="https://www.vglobale.it/normativa-fact-checking-e-deontologia-correzioni-proprieta-e-finanziamento-team-editoriale/">Normativa fact-checking e deontologia. Correzioni, proprietà e finanziamento, team editoriale</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <strong>Villaggio Globale</strong> 2020. Tutti i contenuti ed i diritti sono riservati.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.<br />
Puoi scoprire di più su quali cookie stiamo utilizzando o come disattivarli nelle <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Accetta">Accetta</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar  -->


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5fccf514c3c3d
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script><script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2' id='tdModalPostImages-js'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.vglobale.it\/wp-admin\/admin-ajax.php","post_id":"43137","plugin_dir":"https:\/\/www.vglobale.it\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.4.2' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

  <button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='display: block;bottom: 20px; left: 20px;' class=" gdpr-floating-button-custom-position" aria-label="Cambia le impostazioni sui cookie">
    <span class="moove_gdpr_icon">
    	<svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" style="max-width: 30px; max-height: 30px;">
    		<g data-name="1">
    			<path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor"/>
    			<path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor"/>
    		</g>
    	</svg>
    </span>
    <span class="moove_gdpr_text">Cambia le impostazioni sui cookie</span>
  </button>

<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide" role="complementary" aria-label="GDPR Settings Screen">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-272x90.jpg" alt="Villaggio Globale"  width="272"  height="112"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Panoramica sulla Privacy">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Panoramica sulla Privacy</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie strettamente necessari">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span>
    </button>
  </li>




  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Privacy &amp; Cookie Policy">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-policy" viewBox="0 0 26 32">
          <path d="M21.936 10.816c0-0.205-0.077-0.384-0.23-0.538l-5.862-5.99c-0.154-0.154-0.333-0.23-0.538-0.23h-9.088c-1.408 0-2.56 1.152-2.56 2.56v18.765c0 1.408 1.152 2.56 2.56 2.56h13.158c1.408 0 2.56-1.152 2.56-2.56v-14.566zM16.022 6.669l3.558 3.635h-3.302c-0.154 0-0.256-0.102-0.256-0.256v-3.379zM19.376 26.381h-13.158c-0.563 0-1.024-0.461-1.024-1.024v-18.739c0-0.563 0.461-1.024 1.024-1.024h8.269v4.454c0 0.998 0.794 1.792 1.792 1.792h4.122v13.542c0 0.538-0.461 0.998-1.024 0.998zM16.893 18.419h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768zM16.893 14.528h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Privacy &amp; Cookie Policy</span>
    </button>
  </li>
      </ul>
      
<div class="moove-gdpr-branding-cnt">
  </div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Panoramica sulla Privacy</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Questo sito web utilizza i cookie per poter offrire la migliore esperienza possibile ai visitatori. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono specifiche funzioni, come riconoscerti quando ritorni sul nostro sito web, consentendo di aiutare il nostro team a capire quali sezioni del sito trovi più interessanti ed utili.</p>
<p>La pubblicità presente sul sito è fornita da Google AdSense in modalità anonima.</p>
<p>È possibile regolare tutte le impostazioni dei cookie navigando le schede sul lato sinistro di questa finestra.</p>
<p>Leggi maggiori informazioni sulla nostra <a href="/privacy-cookie-policy" target="_blank" rel="noopener">Privacy &amp; Cookie Policy</a>.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie strettamente necessari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>I cookie strettamente necessari devono essere abilitati in ogni momento in modo da poter salvare le tue preferenze.</p>
<p>Elenco Cookie:</p>
<p><strong>Nome</strong>: moove_gdpr_popup<br />
<strong>Fornitore</strong>: https://www.vglobale.it<br />
<strong>Scopo</strong>: Memorizza lo stato del consenso ai cookie dell’utente per il dominio corrente.<br />
<strong>Durata</strong>: 1 Anno<br />
<strong>Tipo</strong>: HTTP</p>
<p><strong>Nome</strong>: wordpress_test_cookie<br />
<strong>Fornitore</strong>: https://www.vglobale.it<br />
<strong>Scopo</strong>: Usato per verificare se il browser Web è impostato per consentire o rifiutare i cookie.<br />
<strong>Durata</strong>: Sessione<br />
<strong>Tipo</strong>: HTTP</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Cookie strettamente necessari"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Abilitato" data-text-disabled="Disabilitato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Se disabiliti questi cookie non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
          
          
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Privacy & Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Leggi maggiori informazioni sulla nostra <a href='/privacy-cookie-policy' target='_blank'>Privacy &#038; Cookie Policy</a>.</p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Abilita tutto">Abilita tutto</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Salva">Salva</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.vglobale.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.vglobale.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>