<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>«Se l’energia costa meno è un bene per tutti» - Villaggio Globale</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.vglobale.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.vglobale.it/wp-content/uploads/2018/10/solare-energia.jpg" /><link rel="icon" type="image/png" href="https://www.vglobale.it/wp-content/uploads/2018/04/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v8.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/" />
<link rel="publisher" href="https://plus.google.com/114575844113535102419"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Se l’energia costa meno è un bene per tutti» - Villaggio Globale" />
<meta property="og:description" content="Ma se si vuole risparmiare perché non puntare allora al carbone, come sta facendo Trump, come tenta di fare Putin per vendere il suo carbone o come spinge la lobby del carbone in tutto il mondo? O meglio perché non bruciare mobili e legnami vecchi, o plastica o rifiuti? «Se l’energia costa meno è un &hellip;" />
<meta property="og:url" content="https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/" />
<meta property="og:site_name" content="Villaggio Globale" />
<meta property="article:publisher" content="https://www.facebook.com/vglobale/" />
<meta property="article:tag" content="solare" />
<meta property="article:tag" content="energia" />
<meta property="article:tag" content="gas" />
<meta property="article:tag" content="tap" />
<meta property="article:section" content="Politica &amp; Ambiente" />
<meta property="article:published_time" content="2018-10-28T10:58:25+01:00" />
<meta property="og:image" content="https://www.vglobale.it/wp-content/uploads/2018/10/solare-energia.jpg" />
<meta property="og:image:secure_url" content="https://www.vglobale.it/wp-content/uploads/2018/10/solare-energia.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ma se si vuole risparmiare perché non puntare allora al carbone, come sta facendo Trump, come tenta di fare Putin per vendere il suo carbone o come spinge la lobby del carbone in tutto il mondo? O meglio perché non bruciare mobili e legnami vecchi, o plastica o rifiuti? «Se l’energia costa meno è un [&hellip;]" />
<meta name="twitter:title" content="«Se l’energia costa meno è un bene per tutti» - Villaggio Globale" />
<meta name="twitter:image" content="https://www.vglobale.it/wp-content/uploads/2018/10/solare-energia.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.vglobale.it\/","sameAs":["https:\/\/www.facebook.com\/vglobale\/","https:\/\/plus.google.com\/114575844113535102419"],"@id":"https:\/\/www.vglobale.it\/#organization","name":"Villaggio Globale s.r.l.","logo":"https:\/\/www.vglobale.it\/wp-content\/uploads\/2018\/04\/td_1068x580.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Villaggio Globale &raquo; Feed" href="https://www.vglobale.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Villaggio Globale &raquo; Feed dei commenti" href="https://www.vglobale.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Villaggio Globale &raquo; iCal Feed" href="https://www.vglobale.it/eventi/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Villaggio Globale &raquo; «Se l’energia costa meno è un bene per tutti» Feed dei commenti" href="https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vglobale.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mp-theme-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/ui/theme.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mp-account-css-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/ui/account.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/jquery-ui-timepicker-addon.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mp-signup-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/signup.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-zxcvbn-css-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/zxcvbn.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mp-plans-css-css'  href='https://www.vglobale.it/index.php?plugin=mepr&#038;action=mepr_load_css&#038;t=price_table&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css'  href='https://www.vglobale.it/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://www.vglobale.it/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.vglobale.it/wp-content/plugins/td-multi-purpose/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.vglobale.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.vglobale.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.vglobale.it/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.vglobale.it/wp-content/themes/Newspaper-child/style.css?ver=8.7.2c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MpVat = {"rates":{"AT":{"name":"Austria","rate":20,"fmt":"(AT)?U[0-9]{8}"},"BE":{"name":"Belgio","rate":21,"fmt":"(BE)?0[0-9]{9}"},"BG":{"name":"Bulgaria","rate":20,"fmt":"(BG)?[0-9]{9,10}"},"CY":{"name":"Cipro","rate":19,"fmt":"(CY)?[0-9]{8}L"},"CZ":{"name":"Repubblica Ceca","rate":21,"fmt":"(CZ)?[0-9]{8,10}"},"DE":{"name":"Germania","rate":19,"fmt":"(DE)?[0-9]{9}"},"DK":{"name":"Danimarca","rate":25,"fmt":"(DK)?[0-9]{8}"},"EE":{"name":"Estonia","rate":20,"fmt":"(EE)?[0-9]{9}"},"GR":{"name":"Grecia","rate":23,"fmt":"(EL|GR)?[0-9]{9}"},"ES":{"name":"Spagna","rate":21,"fmt":"(ES)?[0-9A-Z][0-9]{7}[0-9A-Z]"},"FI":{"name":"Finlandia","rate":24,"fmt":"(FI)?[0-9]{8}"},"FR":{"name":"Francia","rate":20,"fmt":"(FR)?[0-9A-Z]{2}[0-9]{9}"},"HR":{"name":"Croazia","rate":25,"fmt":"(HR)?[0-9]{11}"},"GB":{"name":"Regno Unito","rate":20,"fmt":"(GB)?([0-9]{9}([0-9]{3})?|[A-Z]{2}[0-9]{3})"},"HU":{"name":"Ungheria","rate":27,"fmt":"(HU)?[0-9]{8}"},"IE":{"name":"Irlanda","rate":23,"fmt":"(IE)?[0-9]S[0-9]{5}L"},"IT":{"name":"Italia","rate":22,"fmt":"(IT)?[0-9]{11}"},"LT":{"name":"Lituania","rate":21,"fmt":"(LT)?([0-9]{9}|[0-9]{12})"},"LU":{"name":"Lussemburgo","rate":17,"fmt":"(LU)?[0-9]{8}"},"LV":{"name":"Lettonia","rate":21,"fmt":"(LV)?[0-9]{11}"},"MT":{"name":"Malta","rate":18,"fmt":"(MT)?[0-9]{8}"},"NL":{"name":"Paesi Bassi","rate":21,"fmt":"(NL)?[0-9]{9}B[0-9]{2}"},"PL":{"name":"Polonia","rate":23,"fmt":"(PL)?[0-9]{10}"},"PT":{"name":"Portogallo","rate":23,"fmt":"(PT)?[0-9]{9}"},"RO":{"name":"Romania","rate":20,"fmt":"(RO)?[0-9]{2,10}"},"SE":{"name":"Svezia","rate":25,"fmt":"(SE)?[0-9]{12}"},"SI":{"name":"Slovenia","rate":22,"fmt":"(SI)?[0-9]{8}"},"SK":{"name":"Slovacchia","rate":20,"fmt":"(SK)?[0-9]{10}"}},"countries":["AT","BE","BG","CY","CZ","DE","DK","EE","GR","ES","FI","FR","HR","GB","HU","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/mpvat.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/jquery.payment.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/validate.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/i18n.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MeprDatePicker = {"timeFormat":"","showTime":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/date_picker.js?ver=1.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MeprZXCVBN = {"script_url":"https:\/\/www.vglobale.it\/wp-content\/plugins\/memberpress\/js\/zxcvbn.js","very_weak":"Molto debole","weak":"Debole","medium":"Media","strong":"Forte","very_strong":"Molto forte","required":"","indicator":"Sicurezza password:"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/zxcvbn-async.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/signup.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.vglobale.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vglobale.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vglobale.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.vglobale.it/?p=35102' />
<link rel="alternate" type="application/json+oembed" href="https://www.vglobale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vglobale.it%2F2018%2F10%2F28%2Fse-lenergia-costa-meno-e-un-bene-per-tutti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vglobale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vglobale.it%2F2018%2F10%2F28%2Fse-lenergia-costa-meno-e-un-bene-per-tutti%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.vglobale.it"><link rel="https://theeventscalendar.com/" href="https://www.vglobale.it/wp-json/tribe/events/v1/" />			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.vglobale.it\/wp-admin\/","wpRestNonce":"9d7bfa0e95","wpRestUrl":"https:\/\/www.vglobale.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.vglobale.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/amp/">
<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.vglobale.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.vglobale.it/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.vglobale.it/news/politica-ambiente/",
                                "name": "Politica &amp; Ambiente"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/",
                                "name": "«Se l’energia costa meno è un bene per tutti»"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #2684d6;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #2684d6;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2684d6;
                }
                .tdm-btn-style1 {
					background-color: #2684d6;
				}
				.tdm-btn-style2:before {
				    border-color: #2684d6;
				}
				.tdm-btn-style2 {
				    color: #2684d6;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2684d6;
                    -moz-box-shadow: 0 2px 16px #2684d6;
                    box-shadow: 0 2px 16px #2684d6;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2684d6;
                    -moz-box-shadow: 0 4px 26px #2684d6;
                    box-shadow: 0 4px 26px #2684d6;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #349138;
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-35102 single-format-standard tribe-no-js tribe-bar-is-disabled se-lenergia-costa-meno-e-un-bene-per-tutti global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vglobale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114575844113535102419" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:direttore@vglobale.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-24974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-24974"><a href="/news/attualita">Attualità</a></li>
<li id="menu-item-24978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24978"><a href="/news/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-31292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31292"><a href="https://www.vglobale.it/news/cultura/recensioni/">Recensioni</a></li>
</ul>
</li>
<li id="menu-item-24973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24973"><a href="/news/clima">Clima</a></li>
<li id="menu-item-24975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24975"><a href="/news/energia/">Energia</a></li>
<li id="menu-item-24984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24984"><a href="/news/pianeta-animali/">Pianeta Animali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-26192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26192"><a href="https://www.vglobale.it/news/pianeta-animali/impariamo-a-conoscerli/">Impariamo a Conoscerli</a></li>
	<li id="menu-item-26196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26196"><a href="https://www.vglobale.it/news/pianeta-animali/vivere-con-loro/">Vivere con loro</a></li>
	<li id="menu-item-26194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26194"><a href="https://www.vglobale.it/news/pianeta-animali/le-malattie/">Le Malattie</a></li>
	<li id="menu-item-26195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26195"><a href="https://www.vglobale.it/news/pianeta-animali/sos-animali/">SOS Animali</a></li>
	<li id="menu-item-26188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26188"><a href="https://www.vglobale.it/news/pianeta-animali/f-a-q-cani/">F.A.Q. Cani</a></li>
	<li id="menu-item-26189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26189"><a href="https://www.vglobale.it/news/pianeta-animali/f-a-q-gatti/">F.A.Q. Gatti</a></li>
	<li id="menu-item-26190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26190"><a href="https://www.vglobale.it/news/pianeta-animali/fauna-appenninica/">Fauna Appenninica</a></li>
	<li id="menu-item-26191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26191"><a href="https://www.vglobale.it/news/pianeta-animali/fauna-marina-del-mediterraneo/">Fauna Marina del Mediterraneo</a></li>
	<li id="menu-item-26193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26193"><a href="https://www.vglobale.it/news/pianeta-animali/insetti-appenninici/">Insetti Appenninici</a></li>
	<li id="menu-item-26187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26187"><a href="https://www.vglobale.it/news/pianeta-animali/criptozoologia/">Criptozoologia</a></li>
</ul>
</li>
<li id="menu-item-24983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24983"><a href="/news/obiettivo-parchi/">Obiettivo Parchi</a></li>
<li id="menu-item-31611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31611"><a href="https://www.vglobale.it/news/inquinamento-news/">Inquinamento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25058"><a href="https://www.vglobale.it/news/inquinamento-news/qualita-dell-aria/">Qualità dell&#8217;aria</a></li>
</ul>
</li>
<li id="menu-item-24976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24976"><a href="/news/territorio/">Territorio</a></li>
<li id="menu-item-25056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25056"><a href="#">Altro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24982"><a href="/news/la-rete-ecologica/">La rete Ecologica</a></li>
	<li id="menu-item-24977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24977"><a href="/news/politica-ambiente/">Politica &#038; Ambiente</a></li>
	<li id="menu-item-24980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24980"><a href="/news/la-societa-della-conoscenza/">La società della conoscenza</a></li>
	<li id="menu-item-24979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24979"><a href="/news/opinioni/">Opinioni</a></li>
	<li id="menu-item-31102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31102"><a href="https://www.vglobale.it/notizie/">Notizie</a></li>
	<li id="menu-item-35052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35052"><a href="https://www.vglobale.it/news/multimedia/">Multimedia</a></li>
</ul>
</li>
<li id="menu-item-30547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30547"><a href="https://www.vglobale.it/rivista/">TRIMESTRALE</a></li>
<li id="menu-item-24981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24981"><a href="/e-book/">E-Book</a></li>
<li id="menu-item-30577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30577"><a href="#">Accedi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30575"><a href="/rivista">Registrati</a></li>
	<li id="menu-item-30574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30574"><a href="/login?redirect_to=/">Log In</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.vglobale.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vglobale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114575844113535102419" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:direttore@vglobale.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-25025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-25025"><a href="https://www.vglobale.it/redazione/">Redazione</a></li>
<li id="menu-item-24967" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24967"><a href="https://www.vglobale.it/contatti/">Contatti</a></li>
<li id="menu-item-25046" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25046"><a href="https://www.vglobale.it/condizioni-generali-di-vendita/">Condizioni di vendita</a></li>
<li id="menu-item-25051" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25051"><a href="https://www.vglobale.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-25052" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25052"><a href="https://www.vglobale.it/termini-di-servizio/">Termini di servizio</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
							<div class="td-login-info-text"><a href="/privacy-cookie-policy" target="__blank">Privacy & Cookie Policy</a></div>
                            <a href="/rivista" class="registerlink">SOTTOSCRIVI UN ABBONAMENTO</a>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.vglobale.it/">
            <img class="td-retina-data" data-retina="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-544x180.png" src="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-272x90.png" alt="Villaggio Globale" title="Villaggio Globale"/>
            <span class="td-visual-hidden">Villaggio Globale</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5bd597e310ca5_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="5651877315"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="5651877315"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="5651877315"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="5651877315"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1600">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.vglobale.it/">
            <img class="td-retina-data" data-retina="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-544x180.png" src="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-272x90.png" alt="Villaggio Globale" title="Villaggio Globale"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-24974"><a href="/news/attualita">Attualità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-24978"><a href="/news/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31292"><a href="https://www.vglobale.it/news/cultura/recensioni/">Recensioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24973"><a href="/news/clima">Clima</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24975"><a href="/news/energia/">Energia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-24984"><a href="/news/pianeta-animali/">Pianeta Animali</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26192"><a href="https://www.vglobale.it/news/pianeta-animali/impariamo-a-conoscerli/">Impariamo a Conoscerli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26196"><a href="https://www.vglobale.it/news/pianeta-animali/vivere-con-loro/">Vivere con loro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26194"><a href="https://www.vglobale.it/news/pianeta-animali/le-malattie/">Le Malattie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26195"><a href="https://www.vglobale.it/news/pianeta-animali/sos-animali/">SOS Animali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26188"><a href="https://www.vglobale.it/news/pianeta-animali/f-a-q-cani/">F.A.Q. Cani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26189"><a href="https://www.vglobale.it/news/pianeta-animali/f-a-q-gatti/">F.A.Q. Gatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26190"><a href="https://www.vglobale.it/news/pianeta-animali/fauna-appenninica/">Fauna Appenninica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26191"><a href="https://www.vglobale.it/news/pianeta-animali/fauna-marina-del-mediterraneo/">Fauna Marina del Mediterraneo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26193"><a href="https://www.vglobale.it/news/pianeta-animali/insetti-appenninici/">Insetti Appenninici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26187"><a href="https://www.vglobale.it/news/pianeta-animali/criptozoologia/">Criptozoologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24983"><a href="/news/obiettivo-parchi/">Obiettivo Parchi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31611"><a href="https://www.vglobale.it/news/inquinamento-news/">Inquinamento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25058"><a href="https://www.vglobale.it/news/inquinamento-news/qualita-dell-aria/">Qualità dell&#8217;aria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24976"><a href="/news/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-25056"><a href="#">Altro</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24982"><a href="/news/la-rete-ecologica/">La rete Ecologica</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24977"><a href="/news/politica-ambiente/">Politica &#038; Ambiente</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24980"><a href="/news/la-societa-della-conoscenza/">La società della conoscenza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24979"><a href="/news/opinioni/">Opinioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31102"><a href="https://www.vglobale.it/notizie/">Notizie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35052"><a href="https://www.vglobale.it/news/multimedia/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30547"><a href="https://www.vglobale.it/rivista/">TRIMESTRALE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24981"><a href="/e-book/">E-Book</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-30577"><a href="#">Accedi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30575"><a href="/rivista">Registrati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30574"><a href="/login?redirect_to=/">Log In</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.vglobale.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.vglobale.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.vglobale.it/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Politica &amp;amp; Ambiente" class="entry-crumb" href="https://www.vglobale.it/news/politica-ambiente/">Politica &amp; Ambiente</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">«Se l’energia costa meno è un bene per tutti»</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-35102" class="post-35102 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-ambiente tag-solare tag-energia tag-gas tag-tap" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#6bad24; color:#fff; border-color:#6bad24;" href="https://www.vglobale.it/news/">News</a></li><li class="entry-category"><a  href="https://www.vglobale.it/news/politica-ambiente/">Politica &amp; Ambiente</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">«Se l’energia costa meno è un bene per tutti»</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.vglobale.it/author/ignazio-lippolis-2/">I. L.</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-28T10:58:25+00:00" >28 ottobre 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-35102">67</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5bd597e327d4a" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vglobale.it%2F2018%2F10%2F28%2Fse-lenergia-costa-meno-e-un-bene-per-tutti%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%ABSe+l%E2%80%99energia+costa+meno+%C3%A8+un+bene+per+tutti%C2%BB&url=https%3A%2F%2Fwww.vglobale.it%2F2018%2F10%2F28%2Fse-lenergia-costa-meno-e-un-bene-per-tutti%2F&via=Villaggio+Globale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/&amp;media=https://www.vglobale.it/wp-content/uploads/2018/10/solare-energia.jpg&description=%C2%ABSe+l%E2%80%99energia+costa+meno+%C3%A8+un+bene+per+tutti%C2%BB">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=«Se l’energia costa meno è un bene per tutti» %0A%0A https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/&title=«Se l’energia costa meno è un bene per tutti»">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/&title=«Se l’energia costa meno è un bene per tutti»">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/&name=«Se l’energia costa meno è un bene per tutti»">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/&text=«Se l’energia costa meno è un bene per tutti»">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.stumbleupon.com/submit?url=https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/&title=«Se l’energia costa meno è un bene per tutti»">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">StumbleUpon</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vkontakte.ru/share.php?url=https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/">
                                        <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
                                        <div class="td-social-but-text">Digg</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?«Se l’energia costa meno è un bene per tutti»%0D%0Ahttps://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/">
                                        <div class="td-social-but-icon"><i class="td-icon-line"></i></div>
                                        <div class="td-social-but-text">LINE</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=«Se l’energia costa meno è un bene per tutti» https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=«Se l’energia costa meno è un bene per tutti»&body=https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5bd597e327d4a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.vglobale.it/wp-content/uploads/2018/10/solare-energia.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.vglobale.it/wp-content/uploads/2018/10/solare-energia-696x522.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/10/solare-energia-696x522.jpg 696w, https://www.vglobale.it/wp-content/uploads/2018/10/solare-energia-300x225.jpg 300w, https://www.vglobale.it/wp-content/uploads/2018/10/solare-energia-768x576.jpg 768w, https://www.vglobale.it/wp-content/uploads/2018/10/solare-energia-80x60.jpg 80w, https://www.vglobale.it/wp-content/uploads/2018/10/solare-energia-265x198.jpg 265w, https://www.vglobale.it/wp-content/uploads/2018/10/solare-energia-560x420.jpg 560w, https://www.vglobale.it/wp-content/uploads/2018/10/solare-energia.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="solare energia"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5bd597e32d6e6_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="6418573195"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="6418573195"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="6418573195"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="6418573195"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Ma se si vuole risparmiare perché non puntare allora al carbone, come sta facendo Trump, come tenta di fare Putin per vendere il suo carbone o come spinge la lobby del carbone in tutto il mondo? O meglio perché non bruciare mobili e legnami vecchi, o plastica o rifiuti?</strong></p>
<p><span id="more-35102"></span><br />
«Se l’energia costa meno è un bene per tutti», è stato questo il commento del ministro degli Interni, Matteo Salvini, alla polemica sul via libera per la Tap (Trans-Adriatic Pipeline), il gasdotto che porterà il gas dalla frontiera greco-turca attraversando Grecia e Albania per approdare in Italia, a Melendugno, nella provincia di Lecce.</p>
<p>E questa è anche la cifra che sta guidando, fino a questo momento, il governo, in campo ambientale. Un impronta poco ambientale e molto produttivistica, finanziaria, ingegneristica. Ma se si vuole risparmiare perché non puntare allora al carbone, come sta facendo Trump, come tenta di fare Putin per vendere il suo carbone o come spinge la lobby del carbone in tutto il mondo?</p>
<p>O meglio perché non bruciare mobili e legnami vecchi, o plastica o rifiuti?</p>
<p>Dietro il risparmio del costo di energia c’è un ragionamento malato e falso perché si escludono i costi ambientali e quelli sanitari. È la stessa logica che per decenni ha guidato il ricatto occupazionale, ad esempio, senza che nessuno quantificasse i danni alla salute, i cambiamenti climatici con le conseguenti perdite per l’agricoltura, le assicurazioni, le ricostruzioni varie per effetto di inondazioni e frane… costi altissimi che stanno facendo naufragare la qualità della vita e aggiungendo un enorme punto interrogativo con l’aumento, in tutto il mondo, delle migrazioni.</p>
<p>Certo, ci troviamo di fronte a problemi enormi, con accordi internazionali che non conosciamo nei dettagli, ma è altrettanto vero che stiamo subendo le conseguenze in maniera pesante e crescente. Fare una graduatoria dei bisogni non è facile ma va fatta. Se ci lasciamo guidare dalla pancia abbiamo già perso, perché stiamo già perdendo nei fatti. La prova sono un aumento costante dei nazionalismi, degli egoismi e delle intolleranze. Una costante delle guerre e degli sfruttamenti ambientali senza ritegno.</p>
<p>Qualcuno può pensare che bisogna dare da mangiare ed occupare le persone, migliorare gli standard personali di benessere ecc. Ma perché qualcuno conosce un capitalista, un imprenditore, uno Stato che ha detto: ora sono ricco abbastanza e mi metto a pensare all’arte e al benessere dei più poveri? Qualcuno ha conosciuto qualche cacciatore o pescatore che si procurava solo il cibo per la propria famiglia e poi se ne tornava a casa?</p>
<p>Questo non vuol dire che dobbiamo tornare ad uno stile di vita minimale, ma è un esempio, ripeto: un esempio, per dire che l’animo umano non è proprio portato al risparmio e all’altruismo. È allora necessario che chi ha la cura del bene comune pensi ad un cambio di passo e non attenda l’esaurimento delle risorse perché è un film già visto e sappiamo come va a finire… basta studiare un po’…</p>
<p>Cambiamenti di stili di vita significa dare gli strumenti che già la scienza e la ricerca offrono, per migliorare gli standard di vita attraverso l’uso intelligente della tecnologia. Senza drogare il mercato con aiuti impropri a sistemi che danneggiano l’uomo e l’ambiente causando costi che poi andranno pagati e con un danno irreversibile al benessere comune.</p>
<p>La priorità dovrebbe essere il risanare l’ambiente perché è da qui che discende tutto: dall’agricoltura al territorio, dalla qualità dell’aria alla salute… e se si pensa al lavoro… bè, in queste attività ce n’è quanto se ne vuole.</p>
<p><em>I. L.</em></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5bd597e32e003_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="9567071597"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="9567071597"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="9567071597"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="9567071597"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.vglobale.it/tag/solare/">solare</a></li><li><a href="https://www.vglobale.it/tag/energia/">energia</a></li><li><a href="https://www.vglobale.it/tag/gas/">gas</a></li><li><a href="https://www.vglobale.it/tag/tap/">tap</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_5_5bd597e32effd" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vglobale.it%2F2018%2F10%2F28%2Fse-lenergia-costa-meno-e-un-bene-per-tutti%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%ABSe+l%E2%80%99energia+costa+meno+%C3%A8+un+bene+per+tutti%C2%BB&url=https%3A%2F%2Fwww.vglobale.it%2F2018%2F10%2F28%2Fse-lenergia-costa-meno-e-un-bene-per-tutti%2F&via=Villaggio+Globale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/&amp;media=https://www.vglobale.it/wp-content/uploads/2018/10/solare-energia.jpg&description=%C2%ABSe+l%E2%80%99energia+costa+meno+%C3%A8+un+bene+per+tutti%C2%BB">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=«Se l’energia costa meno è un bene per tutti» %0A%0A https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/&title=«Se l’energia costa meno è un bene per tutti»">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/&title=«Se l’energia costa meno è un bene per tutti»">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/&name=«Se l’energia costa meno è un bene per tutti»">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/&text=«Se l’energia costa meno è un bene per tutti»">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.stumbleupon.com/submit?url=https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/&title=«Se l’energia costa meno è un bene per tutti»">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">StumbleUpon</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vkontakte.ru/share.php?url=https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/">
                                        <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
                                        <div class="td-social-but-text">Digg</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?«Se l’energia costa meno è un bene per tutti»%0D%0Ahttps://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/">
                                        <div class="td-social-but-icon"><i class="td-icon-line"></i></div>
                                        <div class="td-social-but-text">LINE</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=«Se l’energia costa meno è un bene per tutti» https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=«Se l’energia costa meno è un bene per tutti»&body=https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_5_5bd597e32effd">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.vglobale.it/2018/10/27/passeggiando-tra-i-paesaggi-geologici-della-puglia-i-vincitori/">Passeggiando tra i paesaggi geologici della Puglia, i vincitori</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.vglobale.it/author/ignazio-lippolis-2/">I. L.</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="I. L."></span><meta itemprop="datePublished" content="2018-10-28T10:58:25+00:00"><meta itemprop="dateModified" content="2018-10-28T10:58:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-272x90.png"></span><meta itemprop="name" content="Villaggio Globale"></span><meta itemprop="headline " content="«Se l’energia costa meno è un bene per tutti»"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.vglobale.it/wp-content/uploads/2018/10/solare-energia.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="750"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5bd597e332dbc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5bd597e332dbc" ><script>var block_td_uid_6_5bd597e332dbc = new tdBlock();
block_td_uid_6_5bd597e332dbc.id = "td_uid_6_5bd597e332dbc";
block_td_uid_6_5bd597e332dbc.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5bd597e332dbc_rand","td_column_number":3,"live_filter_cur_post_id":35102,"live_filter_cur_post_author":"175","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5bd597e332dbc_rand","tdc_css_class_style":"td_uid_6_5bd597e332dbc_rand_style"}';
block_td_uid_6_5bd597e332dbc.td_column_number = "3";
block_td_uid_6_5bd597e332dbc.block_type = "td_block_related_posts";
block_td_uid_6_5bd597e332dbc.post_count = "6";
block_td_uid_6_5bd597e332dbc.found_posts = "486";
block_td_uid_6_5bd597e332dbc.header_color = "";
block_td_uid_6_5bd597e332dbc.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bd597e332dbc.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_6_5bd597e332dbc);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5bd597e337ab7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5bd597e332dbc" href="#">ARTICOLI CORRELATI</a></h4><div id=td_uid_6_5bd597e332dbc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/10/26/si-continua-ancora-ad-eliminare-le-sostanze-dannose-per-lozono/" rel="bookmark" class="td-image-wrap" title="Si continua ancora ad eliminare le sostanze dannose per l’ozono"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/10/ozono-stratosferico-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/10/ozono-stratosferico-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/10/ozono-stratosferico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si continua ancora ad eliminare le sostanze dannose per l’ozono"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/10/26/si-continua-ancora-ad-eliminare-le-sostanze-dannose-per-lozono/" rel="bookmark" title="Si continua ancora ad eliminare le sostanze dannose per l’ozono">Si continua ancora ad eliminare le sostanze dannose per l’ozono</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/10/24/ora-ce-la-direttiva-ue-per-la-plastica-monouso/" rel="bookmark" class="td-image-wrap" title="Ora c’è la Direttiva Ue per la plastica monouso"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2016/06/Plastica-mare-218x150.jpg" alt="" title="Ora c’è la Direttiva Ue per la plastica monouso"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/10/24/ora-ce-la-direttiva-ue-per-la-plastica-monouso/" rel="bookmark" title="Ora c’è la Direttiva Ue per la plastica monouso">Ora c’è la Direttiva Ue per la plastica monouso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/10/23/nelle-azione-per-il-clima-flop-delleuropa/" rel="bookmark" class="td-image-wrap" title="Nelle azione per il clima flop dell’Europa"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/10/inquinamento-smog-carbonio-co2-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/10/inquinamento-smog-carbonio-co2-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/10/inquinamento-smog-carbonio-co2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nelle azione per il clima flop dell’Europa"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/10/23/nelle-azione-per-il-clima-flop-delleuropa/" rel="bookmark" title="Nelle azione per il clima flop dell’Europa">Nelle azione per il clima flop dell’Europa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/10/23/tutti-i-pericoli-per-lacqua/" rel="bookmark" class="td-image-wrap" title="Tutti i pericoli per l’acqua"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/10/cascate-niagara-acqua-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/10/cascate-niagara-acqua-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/10/cascate-niagara-acqua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tutti i pericoli per l’acqua"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/10/23/tutti-i-pericoli-per-lacqua/" rel="bookmark" title="Tutti i pericoli per l’acqua">Tutti i pericoli per l’acqua</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/10/20/se-la-realta-da-fastidio-basta-negarla/" rel="bookmark" class="td-image-wrap" title="Se la realtà dà fastidio… basta negarla"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/10/poverta-bimbo-emigrati-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/10/poverta-bimbo-emigrati-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/10/poverta-bimbo-emigrati-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se la realtà dà fastidio… basta negarla"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/10/20/se-la-realta-da-fastidio-basta-negarla/" rel="bookmark" title="Se la realtà dà fastidio… basta negarla">Se la realtà dà fastidio… basta negarla</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/10/16/litalia-lascia-depredare-il-suo-mare/" rel="bookmark" class="td-image-wrap" title="L’Italia lascia depredare il suo mare"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2014/07/pesca-strascico-218x150.jpg" alt="" title="L’Italia lascia depredare il suo mare"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/10/16/litalia-lascia-depredare-il-suo-mare/" rel="bookmark" title="L’Italia lascia depredare il suo mare">L’Italia lascia depredare il suo mare</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bd597e332dbc" data-td_block_id="td_uid_6_5bd597e332dbc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5bd597e332dbc" data-td_block_id="td_uid_6_5bd597e332dbc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget mts_googleplus">			<script src="https://apis.google.com/js/platform.js" async defer></script>
			<div class="g-person" data-width="300" data-href="https://plus.google.com/114575844113535102419" data-layout="landscape" data-theme="light" data-rel="publisher" data-showtagline="false" data-showcoverphoto="true"></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="td-block-title-wrap">
<h4 class="block-title td-block-title" style="border-bottom-color: #c69d00;"><a class="td-pulldown-size" style="background-color: #c69d00; text-decoration: none !important;" href="/2012/12/17/qualita-dell-aria/">QUALITÀ DELL&#8217;ARIA</a></h4>
</div>
<p style="text-align: center;"><img style="margin-bottom: 20px;" src="http://pumpkin.aquila.infn.it/forechem/fig/PM10mean_today_EUR_vg.png" alt="" width="350" /><br />
<img src="http://pumpkin.aquila.infn.it/forechem/fig/PM25mean_today_EUR_vg.png" alt="" width="350" /></p>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5bd597e341755_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="3939158949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="3939158949"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="3939158949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="3939158949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5bd597e3422ef_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5bd597e3422ef" >
<style>
body .td_uid_9_5bd597e3422ef_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_9_5bd597e3422ef_rand .td-pulldown-filter-link:hover,
            body .td_uid_9_5bd597e3422ef_rand .td-subcat-item a:hover,
            body .td_uid_9_5bd597e3422ef_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_9_5bd597e3422ef_rand .td_quote_on_blocks,
            body .td_uid_9_5bd597e3422ef_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_9_5bd597e3422ef_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_9_5bd597e3422ef_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_9_5bd597e3422ef_rand .td-instagram-user a {
                color: #8e4ba8;
            }

            body .td_uid_9_5bd597e3422ef_rand .td-next-prev-wrap a:hover,
            body .td_uid_9_5bd597e3422ef_rand .td-load-more-wrap a:hover {
                background-color: #8e4ba8;
                border-color: #8e4ba8;
            }

            body .td_uid_9_5bd597e3422ef_rand .block-title > *,
            body .td_uid_9_5bd597e3422ef_rand .td-read-more a,
            body .td_uid_9_5bd597e3422ef_rand .td-weather-information:before,
            body .td_uid_9_5bd597e3422ef_rand .td-weather-week:before,
            body .td_uid_9_5bd597e3422ef_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_9_5bd597e3422ef_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_9_5bd597e3422ef_rand .td-post-category,
            body .td_uid_9_5bd597e3422ef_rand .td-post-category:hover {
                background-color: #8e4ba8;
            }
            body .td-footer-wrapper .td_uid_9_5bd597e3422ef_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_9_5bd597e3422ef_rand .block-title {
                border-color: #8e4ba8;
            }
</style><script>var block_td_uid_9_5bd597e3422ef = new tdBlock();
block_td_uid_9_5bd597e3422ef.id = "td_uid_9_5bd597e3422ef";
block_td_uid_9_5bd597e3422ef.atts = '{"custom_title":"GLI ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#8e4ba8","header_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"-1,-3,-5,-70,-5826,","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5bd597e3422ef_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_reset":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_reset":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5bd597e3422ef_rand","tdc_css_class_style":"td_uid_9_5bd597e3422ef_rand_style"}';
block_td_uid_9_5bd597e3422ef.td_column_number = "1";
block_td_uid_9_5bd597e3422ef.block_type = "td_block_15";
block_td_uid_9_5bd597e3422ef.post_count = "4";
block_td_uid_9_5bd597e3422ef.found_posts = "12500";
block_td_uid_9_5bd597e3422ef.header_color = "#8e4ba8";
block_td_uid_9_5bd597e3422ef.ajax_pagination_infinite_stop = "";
block_td_uid_9_5bd597e3422ef.max_num_pages = "3125";
tdBlocksArray.push(block_td_uid_9_5bd597e3422ef);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GLI ULTIMI ARTICOLI</span></h4></div><div id=td_uid_9_5bd597e3422ef class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/" rel="bookmark" class="td-image-wrap" title="«Se l’energia costa meno è un bene per tutti»"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/10/solare-energia-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/10/solare-energia-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/10/solare-energia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Se l’energia costa meno è un bene per tutti»"/></a></div>                <a href="https://www.vglobale.it/news/politica-ambiente/" class="td-post-category">Politica &amp; Ambiente</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/" rel="bookmark" title="«Se l’energia costa meno è un bene per tutti»">«Se l’energia costa meno è un bene per tutti»</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/10/26/si-continua-ancora-ad-eliminare-le-sostanze-dannose-per-lozono/" rel="bookmark" class="td-image-wrap" title="Si continua ancora ad eliminare le sostanze dannose per l’ozono"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/10/ozono-stratosferico-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/10/ozono-stratosferico-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/10/ozono-stratosferico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si continua ancora ad eliminare le sostanze dannose per l’ozono"/></a></div>                <a href="https://www.vglobale.it/news/politica-ambiente/" class="td-post-category">Politica &amp; Ambiente</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/10/26/si-continua-ancora-ad-eliminare-le-sostanze-dannose-per-lozono/" rel="bookmark" title="Si continua ancora ad eliminare le sostanze dannose per l’ozono">Si continua ancora ad eliminare le sostanze dannose per l’ozono</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/10/24/unificazione-tra-meccanica-quantistica-e-relativita-speciale/" rel="bookmark" class="td-image-wrap" title="Unificazione tra meccanica quantistica e relatività speciale"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/10/entaglement-218x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/10/entaglement-218x150.jpg 218w, https://www.vglobale.it/wp-content/uploads/2018/10/entaglement-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unificazione tra meccanica quantistica e relatività speciale"/></a></div>                <a href="https://www.vglobale.it/news/la-societa-della-conoscenza/" class="td-post-category">La Società della Conoscenza</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/10/24/unificazione-tra-meccanica-quantistica-e-relativita-speciale/" rel="bookmark" title="Unificazione tra meccanica quantistica e relatività speciale">Unificazione tra meccanica quantistica e relatività speciale</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/10/24/ora-ce-la-direttiva-ue-per-la-plastica-monouso/" rel="bookmark" class="td-image-wrap" title="Ora c’è la Direttiva Ue per la plastica monouso"><img width="218" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2016/06/Plastica-mare-218x150.jpg" alt="" title="Ora c’è la Direttiva Ue per la plastica monouso"/></a></div>                <a href="https://www.vglobale.it/news/politica-ambiente/" class="td-post-category">Politica &amp; Ambiente</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/10/24/ora-ce-la-direttiva-ue-per-la-plastica-monouso/" rel="bookmark" title="Ora c’è la Direttiva Ue per la plastica monouso">Ora c’è la Direttiva Ue per la plastica monouso</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget tribe-events-list-widget"><h4 class="block-title"><span>EVENTI</span></h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-35082 tribe-clearfix tribe-events-venue-30997 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vglobale.it/evento/esperto-in-principi-e-pratiche-agronomiche-per-la-gestione-delle-produzioni-vegetali-in-aziende-biologiche/" rel="bookmark">Esperto in principi e pratiche agronomiche per la gestione delle produzioni vegetali in aziende biologiche</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">25 ottobre @ 8:00</span> - <span class="tribe-event-date-end">31 ottobre @ 17:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-34749 tribe-clearfix tribe-events-venue-30963 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vglobale.it/evento/canapaforum-2018/" rel="bookmark">Canapaforum 2018</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">27 ottobre @ 8:00</span> - <span class="tribe-event-date-end">28 ottobre @ 17:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-34772 tribe-clearfix tribe-events-venue-34321 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vglobale.it/evento/weed-party-iii-il-partito-delle-erbacce-di-zheng-bo/" rel="bookmark">Weed Party III – Il partito delle erbacce di Zheng Bo</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">3 novembre</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.vglobale.it/eventi/" rel="bookmark">Vedi Tutti gli Eventi »</a>
	</p>

</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Esperto in principi e pratiche agronomiche per la gestione delle produzioni vegetali in aziende biologiche","description":"&lt;p&gt;\u00abEsperto in principi e pratiche agronomiche per la gestione delle produzioni vegetali in aziende biologiche\u00bb \u00e8 un master che \u00e8 gestito dal Dipartimento di Scienze Agro Ambientali e Territoriali dell\\'Universit\u00e0 di Bari. Le iscrizioni alla selezione per l\\'ammissione sono dal 23 ottobre 2018 all\\'11 gennaio 2019. Questa l\\'offerta formativa Qui maggiori informazioni\u00a0&lt;/p&gt;\\n","url":"https://www.vglobale.it/evento/esperto-in-principi-e-pratiche-agronomiche-per-la-gestione-delle-produzioni-vegetali-in-aziende-biologiche/","startDate":"2018-10-25T08:00:00+02:00","endDate":"2018-10-31T17:00:00+01:00","location":{"@type":"Place","name":"Bari","description":"","url":false,"address":{"@type":"PostalAddress"},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Canapaforum 2018","description":"&lt;p&gt;Federcanapa presenta Canapaforum 2018: sabato 27 e domenica 28 ottobre presso il Circolo Filologico Milanese di Via Clerici 10, due giorni di studi, dibattiti ed esposizioni sulle applicazioni industriali e terapeutiche della canapa. Il forum segner\u00e0 il debutto del primo disciplinare sulla coltivazione del fiore. Dichiara il Presidente di Federcanapa Beppe Croce: \u00abIl disciplinare impone [&hellip;]&lt;/p&gt;\\n","url":"https://www.vglobale.it/evento/canapaforum-2018/","startDate":"2018-10-27T08:00:00+02:00","endDate":"2018-10-28T17:00:00+01:00","location":{"@type":"Place","name":"Milano","description":"","url":false,"address":{"@type":"PostalAddress"},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Weed Party III \u2013 Il partito delle erbacce di Zheng Bo","description":"&lt;p&gt;Inaugurazione: sabato 3 novembre 2018 ore 18.00 4 novembre 2018 \u2013 24 febbraio 2019 Sabato 3 Novembre 2018, al PAV Parco Arte Vivente a Torino, nella cornice di Artissima, verr\u00e0 inaugurata la prima personale italiana dell\u2019artista cinese Zheng Bo (Pechino 1974). La mostra, a cura di Marco Scotini, aprir\u00e0 la nuova stagione espositiva dedicata, in [&hellip;]&lt;/p&gt;\\n","url":"https://www.vglobale.it/evento/weed-party-iii-il-partito-delle-erbacce-di-zheng-bo/","startDate":"2018-11-03T00:00:00+01:00","endDate":"2018-11-03T23:59:59+01:00","location":{"@type":"Place","name":"Torino","description":"","url":false,"address":{"@type":"PostalAddress"},"telephone":"","sameAs":""}}]
</script>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_11_5bd597e37ff42_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_11_5bd597e37ff42" ><script>var block_td_uid_11_5bd597e37ff42 = new tdBlock();
block_td_uid_11_5bd597e37ff42.id = "td_uid_11_5bd597e37ff42";
block_td_uid_11_5bd597e37ff42.atts = '{"custom_title":"I PI\u00d9 LETTI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-1,-3,-5,-70,","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5bd597e37ff42_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_reset":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_reset":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_reset":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_reset":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5bd597e37ff42_rand","tdc_css_class_style":"td_uid_11_5bd597e37ff42_rand_style"}';
block_td_uid_11_5bd597e37ff42.td_column_number = "1";
block_td_uid_11_5bd597e37ff42.block_type = "td_block_21";
block_td_uid_11_5bd597e37ff42.post_count = "3";
block_td_uid_11_5bd597e37ff42.found_posts = "12996";
block_td_uid_11_5bd597e37ff42.header_color = "#";
block_td_uid_11_5bd597e37ff42.ajax_pagination_infinite_stop = "";
block_td_uid_11_5bd597e37ff42.max_num_pages = "4332";
tdBlocksArray.push(block_td_uid_11_5bd597e37ff42);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I PIÙ LETTI</span></h4></div><div id=td_uid_11_5bd597e37ff42 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/" rel="bookmark" class="td-image-wrap" title="«Se l’energia costa meno è un bene per tutti»"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/10/solare-energia-150x150.jpg" alt="" title="«Se l’energia costa meno è un bene per tutti»"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/10/28/se-lenergia-costa-meno-e-un-bene-per-tutti/" rel="bookmark" title="«Se l’energia costa meno è un bene per tutti»">«Se l’energia costa meno è un bene per tutti»</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/ignazio-lippolis-2/">I. L.</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T10:58:25+00:00" >28 ottobre 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Ma se si vuole risparmiare perché non puntare allora al carbone, come sta facendo Trump, come tenta di fare Putin per vendere il suo...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/10/27/passeggiando-tra-i-paesaggi-geologici-della-puglia-i-vincitori/" rel="bookmark" class="td-image-wrap" title="Passeggiando tra i paesaggi geologici della Puglia, i vincitori"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/10/04-piepoli-150x150.jpg" alt="" title="Passeggiando tra i paesaggi geologici della Puglia, i vincitori"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/10/27/passeggiando-tra-i-paesaggi-geologici-della-puglia-i-vincitori/" rel="bookmark" title="Passeggiando tra i paesaggi geologici della Puglia, i vincitori">Passeggiando tra i paesaggi geologici della Puglia, i vincitori</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/sciancalepore/">Elsa Sciancalepore</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-27T12:00:50+00:00" >27 ottobre 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Un concorso la cui partecipazione è stata assolutamente gratuita e il cui scopo è quello di coinvolgere tutti coloro che sono interessati a condividere...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/10/27/conoscere-il-parco-nazionale-dellalta-murgia-grazie-al-portale-e-venti/" rel="bookmark" class="td-image-wrap" title="Conoscere il Parco nazionale dell’Alta Murgia grazie al portale E-Venti"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2015/01/murgia-150x150.jpg" alt="" title="Conoscere il Parco nazionale dell’Alta Murgia grazie al portale E-Venti"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/10/27/conoscere-il-parco-nazionale-dellalta-murgia-grazie-al-portale-e-venti/" rel="bookmark" title="Conoscere il Parco nazionale dell’Alta Murgia grazie al portale E-Venti">Conoscere il Parco nazionale dell’Alta Murgia grazie al portale E-Venti</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/sciancalepore/">Elsa Sciancalepore</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-27T11:20:38+00:00" >27 ottobre 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    E-venti è la piattaforma che collega e mette in rete tutti gli eventi che si svolgono in territorio della Murgia, un portale su cui...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_12_5bd597e3bb4a1_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_12_5bd597e3bb4a1" ><script>var block_td_uid_12_5bd597e3bb4a1 = new tdBlock();
block_td_uid_12_5bd597e3bb4a1.id = "td_uid_12_5bd597e3bb4a1";
block_td_uid_12_5bd597e3bb4a1.atts = '{"custom_title":"DALLA RIVISTA","custom_url":"\/rivista","block_template_id":"","header_color":"#","header_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"3,-193,","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5bd597e3bb4a1_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_reset":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_reset":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_reset":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_reset":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5bd597e3bb4a1_rand","tdc_css_class_style":"td_uid_12_5bd597e3bb4a1_rand_style"}';
block_td_uid_12_5bd597e3bb4a1.td_column_number = "1";
block_td_uid_12_5bd597e3bb4a1.block_type = "td_block_21";
block_td_uid_12_5bd597e3bb4a1.post_count = "3";
block_td_uid_12_5bd597e3bb4a1.found_posts = "2481";
block_td_uid_12_5bd597e3bb4a1.header_color = "#";
block_td_uid_12_5bd597e3bb4a1.ajax_pagination_infinite_stop = "";
block_td_uid_12_5bd597e3bb4a1.max_num_pages = "827";
tdBlocksArray.push(block_td_uid_12_5bd597e3bb4a1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/rivista" class="td-pulldown-size">DALLA RIVISTA</a></h4></div><div id=td_uid_12_5bd597e3bb4a1 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/08/29/dacci-oggi-il-nostro-consumo-quotidiano/" rel="bookmark" class="td-image-wrap" title="«Dacci oggi il nostro consumo quotidiano!»"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/08/pubblicità-marketing-83-150x150.jpg" alt="" title="«Dacci oggi il nostro consumo quotidiano!»"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/08/29/dacci-oggi-il-nostro-consumo-quotidiano/" rel="bookmark" title="«Dacci oggi il nostro consumo quotidiano!»">«Dacci oggi il nostro consumo quotidiano!»</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/aversano/">Andrea Aversano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T13:48:18+00:00" >29 agosto 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    L’uomo è allevato nella società globale. Un percorso con Marshall McLuhan. Le leggi del marketing nella comunicazione globale



Negli strumenti del comunicare, Marshall McLuhan prosegue,...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/08/29/come-un-giano-bifronte-2/" rel="bookmark" class="td-image-wrap" title="Come un Giano bifronte"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/08/bue-allevamenti-vacca-83-150x150.jpg" alt="" title="Come un Giano bifronte"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/08/29/come-un-giano-bifronte-2/" rel="bookmark" title="Come un Giano bifronte">Come un Giano bifronte</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/valentina-nuzzaci/">Valentina Nuzzaci</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T13:30:43+00:00" >29 agosto 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Allevare, far crescere, prendersene cura… Oppure allevare inteso come sfruttare, produrre, vendere, guadagnare



Allevare, far crescere, prendersene cura.

Oppure allevare inteso come sfruttare, produrre, vendere, guadagnare.

Due...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/08/29/il-ciclo-della-carne-distrugge-il-pianeta/" rel="bookmark" class="td-image-wrap" title="Il ciclo della carne distrugge il pianeta"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/08/carne-arrosto-83-150x150.jpg" alt="" title="Il ciclo della carne distrugge il pianeta"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/08/29/il-ciclo-della-carne-distrugge-il-pianeta/" rel="bookmark" title="Il ciclo della carne distrugge il pianeta">Il ciclo della carne distrugge il pianeta</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/leone/">Ugo Leone</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T13:30:15+00:00" >29 agosto 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Secondo le statistiche della Fao ogni anno vengono uccisi, per fini alimentari, circa 56 miliardi di animali. Ma il problema, per quanto cinica possa...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_13_5bd597e3e71f9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_13_5bd597e3e71f9" ><script>var block_td_uid_13_5bd597e3e71f9 = new tdBlock();
block_td_uid_13_5bd597e3e71f9.id = "td_uid_13_5bd597e3e71f9";
block_td_uid_13_5bd597e3e71f9.atts = '{"custom_title":"GLI E-BOOK","custom_url":"\/e-book","block_template_id":"","header_color":"#","header_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"778","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_5bd597e3e71f9_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_reset":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_reset":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_reset":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_reset":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_13_5bd597e3e71f9_rand","tdc_css_class_style":"td_uid_13_5bd597e3e71f9_rand_style"}';
block_td_uid_13_5bd597e3e71f9.td_column_number = "1";
block_td_uid_13_5bd597e3e71f9.block_type = "td_block_21";
block_td_uid_13_5bd597e3e71f9.post_count = "3";
block_td_uid_13_5bd597e3e71f9.found_posts = "25";
block_td_uid_13_5bd597e3e71f9.header_color = "#";
block_td_uid_13_5bd597e3e71f9.ajax_pagination_infinite_stop = "";
block_td_uid_13_5bd597e3e71f9.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_13_5bd597e3e71f9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/e-book" class="td-pulldown-size">GLI E-BOOK</a></h4></div><div id=td_uid_13_5bd597e3e71f9 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2013/12/30/l-inganno-del-petrolio-nostalgia-del-futuro/" rel="bookmark" class="td-image-wrap" title="L&#8217;Inganno del petrolio. Nostalgia del futuro"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2017/11/Copertina-Quercia-150x150.jpg" alt="Copertina Quercia" title="L&#8217;Inganno del petrolio. Nostalgia del futuro"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2013/12/30/l-inganno-del-petrolio-nostalgia-del-futuro/" rel="bookmark" title="L&#8217;Inganno del petrolio. Nostalgia del futuro">L&#8217;Inganno del petrolio. Nostalgia del futuro</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/r-v-g/">R. V. G.</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-12-30T16:39:57+00:00" >30 dicembre 2013</time></span>                                    </div>

                <div class="td-excerpt">
                    Due libri in uno, è questo l&#039;omaggio che Piero Quercia ha voluto fare al padre, Italo Federico, con il quale quasi 40 anni fa...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2018/09/16/cina-culla-dei-panda-e-delloriente/" rel="bookmark" class="td-image-wrap" title="Cina. Culla dei panda e dell’Oriente"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/09/Cop-Cina-150x150.jpg" alt="Cazzolla Cina" title="Cina. Culla dei panda e dell’Oriente"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2018/09/16/cina-culla-dei-panda-e-delloriente/" rel="bookmark" title="Cina. Culla dei panda e dell’Oriente">Cina. Culla dei panda e dell’Oriente</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/r-v-g/">R. V. G.</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-16T21:00:08+00:00" >16 settembre 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Come tutti i grandi paesi anche la Cina racchiude in sé storia, contraddizioni e innovazioni. E questo volume appena pubblicato fra i nostri e-book,...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2013/06/21/napoli-accoglie/" rel="bookmark" class="td-image-wrap" title="Napoli accoglie"><img width="150" height="150" class="entry-thumb" src="https://www.vglobale.it/wp-content/uploads/2018/06/Perrini-Napoli-150x150.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2018/06/Perrini-Napoli-150x150.jpg 150w, https://www.vglobale.it/wp-content/uploads/2018/06/Perrini-Napoli-300x300.jpg 300w, https://www.vglobale.it/wp-content/uploads/2018/06/Perrini-Napoli-768x768.jpg 768w, https://www.vglobale.it/wp-content/uploads/2018/06/Perrini-Napoli-696x696.jpg 696w, https://www.vglobale.it/wp-content/uploads/2018/06/Perrini-Napoli-420x420.jpg 420w, https://www.vglobale.it/wp-content/uploads/2018/06/Perrini-Napoli.jpg 885w" sizes="(max-width: 150px) 100vw, 150px" alt="Perrini-Napoli" title="Napoli accoglie"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2013/06/21/napoli-accoglie/" rel="bookmark" title="Napoli accoglie">Napoli accoglie</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/r-v-g/">R. V. G.</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-06-21T15:04:53+00:00" >21 giugno 2013</time></span>                                    </div>

                <div class="td-excerpt">
                    Angelo Perrini (a cura di). Napoli, città di cultura e di accoglienza, avvia il progetto «Le culture, il dialogo», un lavoro multidisciplinare che punta...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5bd597e3e71f9" data-td_block_id="td_uid_13_5bd597e3e71f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5bd597e3e71f9" data-td_block_id="td_uid_13_5bd597e3e71f9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.vglobale.it/"><img class="td-retina-data" src="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-272x90.png" data-retina="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-544x180.png" alt="Villaggio Globale" title="Villaggio Globale" width="219" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><p style="text-align: left"><strong>Villaggio Globale</strong> è una rivista di ecologia che si prefigge di coinvolgere il lettore e fargli toccare con mano la globalità delle problematiche ambientali.</p>

<p style="text-align: left"><strong>P. IVA</strong> 05397830729<br/>
<strong>REA</strong> 416672</p><div class="footer-email-wrap">Contattaci: <a href="mailto:info@vglobale.it">info@vglobale.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vglobale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114575844113535102419" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:direttore@vglobale.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-25025"><a href="https://www.vglobale.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24967"><a href="https://www.vglobale.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25046"><a href="https://www.vglobale.it/condizioni-generali-di-vendita/">Condizioni di vendita</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25051"><a href="https://www.vglobale.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25052"><a href="https://www.vglobale.it/termini-di-servizio/">Termini di servizio</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <strong>Villaggio Globale</strong> 2018. Tutti i contenuti ed i diritti sono riservati.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		    <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
        <div class="moove-gdpr-info-bar-container">
            <div class="moove-gdpr-info-bar-content">
                <div class="moove-gdpr-cookie-notice">
    <p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.<br />
Puoi scoprire di più su quali cookie stiamo utilizzando o come disattivarli nelle <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetta</button>
    </div>
<!--  .button-container -->            </div>
            <!-- moove-gdpr-info-bar-content -->
        </div>
        <!-- moove-gdpr-info-bar-container -->
    </div>
    <!-- #moove_gdpr_cookie_info_bar  -->


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5bd597e408921
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}};var tribe_system_info = {"sysinfo_optin_nonce":"ad6ccb2c29","clipboard_btn_text":"Copia negli appunti","clipboard_copied_text":"Info di sistema copiate","clipboard_fail_text":"Per copiare premi \"Cmd + C\""};/* ]]> */ </script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.vglobale.it/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.6.24.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.vglobale.it/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.6.24.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.vglobale.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.24.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vglobale.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.vglobale.it\/wp-admin\/admin-ajax.php","post_id":"35102","plugin_dir":"https:\/\/www.vglobale.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","enabled_default":{"third_party":0,"advanced":0},"is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=1.1.7'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<style>
    #moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style>    <button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='bottom: 20px; left: 20px;' class="">
        <span class="moove_gdpr_icon"><i class="moovegdpr-advanced"></i></span>
        <span class="moove_gdpr_text">Cambia le impostazioni sui cookie</span>
    </button>
<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
        <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a>
        <div class="moove-gdpr-modal-left-content">
            <div class="moove-gdpr-company-logo-holder">
    <img src="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-272x90.jpg" alt="Villaggio Globale - Logo 272x90" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->            <ul id="moove-gdpr-menu">
                <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
    <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Panoramica sulla Privacy</span></button>
</li>

    <li class="menu-item-strict-necessary-cookies menu-item-off">
        <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Cookie strettamente necessari</span></button>
    </li>




    <li class="menu-item-moreinfo menu-item-off">
        <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" rel="nofollow"><i class="moovegdpr-policy"></i> <span>Privacy & Cookie Policy</span></button>
    </li>
            </ul>
            <div class="moove-gdpr-branding-cnt">
    </div>
<!--  .moove-gdpr-branding -->        </div>
        <!--  .moove-gdpr-modal-left-content -->
        <div class="moove-gdpr-modal-right-content">
            <div class="moove-gdpr-modal-title">
                 
            </div>
            <!-- .moove-gdpr-modal-ritle -->
            <div class="main-modal-content">

                <div class="moove-gdpr-tab-content">
                    <div id="privacy_overview" class="moove-gdpr-tab-main">
            <h3 class="tab-title">Panoramica sulla Privacy</h3>
        <div class="moove-gdpr-tab-main-content">
    	<p>Questo sito web utilizza i cookie per poter offrire la migliore esperienza possibile ai visitatori. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono specifiche funzioni, come riconoscerti quando ritorni sul nostro sito web, consentendo di aiutare il nostro team a capire quali sezioni del sito trovi più interessanti ed utili.</p>
<p>La pubblicità presente sul sito è fornita da Google AdSense in modalità anonima.</p>
<p>È possibile regolare tutte le impostazioni dei cookie navigando le schede sul lato sinistro di questa finestra.</p>
<p>Leggi maggiori informazioni sulla nostra <a href="/privacy-cookie-policy" target="_blank" rel="noopener">Privacy &amp; Cookie Policy</a>.</p>
    </div>
    <!--  .moove-gdpr-tab-main-content -->
</div>
<!-- #privacy_overview -->                        <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
        <h3 class="tab-title">Cookie strettamente necessari</h3>
        <div class="moove-gdpr-tab-main-content">
            <p>I cookie strettamente necessari devono essere abilitati in ogni momento in modo da poter salvare le tue preferenze.</p>
<p>Elenco Cookie:</p>
<p><strong>Nome</strong>: moove_gdpr_popup<br />
<strong>Fornitore</strong>: https://www.vglobale.it<br />
<strong>Scopo</strong>: Memorizza lo stato del consenso ai cookie dell’utente per il dominio corrente.<br />
<strong>Durata</strong>: 1 Anno<br />
<strong>Tipo</strong>: HTTP</p>
<p><strong>Nome</strong>: wordpress_test_cookie<br />
<strong>Fornitore</strong>: https://www.vglobale.it<br />
<strong>Scopo</strong>: Usato per verificare se il browser Web è impostato per consentire o rifiutare i cookie.<br />
<strong>Durata</strong>: Sessione<br />
<strong>Tipo</strong>: HTTP</p>
            <div class="moove-gdpr-status-bar ">
                <form>
                    <fieldset>
                        <label class="switch">
                            <span class='gdpr-acc-link'>disable</span>
                            <input type="checkbox"  value="check" id="moove_gdpr_strict_cookies">
                            <span class="slider round" data-text-enable="Abilitato" data-text-disabled="Disabilitato"></span>
                        </label>
                    </fieldset>
                </form>
            </div>
            <!-- .moove-gdpr-status-bar -->
                            <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
                    <p>Se disabiliti questi cookie non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
                </div>
                <!--  .moove-gdpr-tab-main-content -->
                                                    
        </div>
        <!--  .moove-gdpr-tab-main-content -->
    </div>
    <!-- #strict-necesarry-cookies -->
                                                                <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
        <h3 class="tab-title">Privacy & Cookie Policy</h3>
        <div class="moove-gdpr-tab-main-content">
            <p>Leggi maggiori informazioni sulla nostra <a href='/privacy-cookie-policy' target='_blank'>Privacy &#038; Cookie Policy</a>.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
    </div>
                </div>
                <!--  .moove-gdpr-tab-content -->
            </div>
            <!--  .main-modal-content -->
            <div class="moove-gdpr-modal-footer-content">
                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">Abilita tutto</button>
    <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva</button>
</div>
<!--  .moove-gdpr-button-holder -->            </div>
            <!--  .moove-gdpr-modal-footer-content -->
        </div>
        <!--  .moove-gdpr-modal-right-content -->

        <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.vglobale.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.vglobale.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bd597e42d621"></textarea>
						<div id="td_live_css_uid_1_5bd597e42d621" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bd597e42d621');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bd597e42d621");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>