<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.vglobale.it/xmlrpc.php" />
    <title>Natura, Uomo e pipistrelli al tempo del Coronavirus - Villaggio Globale</title>
<meta property="og:image" content="https://www.vglobale.it/wp-content/uploads/2020/03/Ferro-di-cavallo-di-Mehely-Rhinolophus-mehelyi.jpg" /><link rel="icon" type="image/png" href="https://www.vglobale.it/wp-content/uploads/2018/04/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le cause della pandemica diffusione del Coronavirus Covid-19 risiedono in abitudini alimentari folli e nella contiguità ormai di città e territori aperti"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Natura, Uomo e pipistrelli al tempo del Coronavirus - Villaggio Globale" />
<meta property="og:description" content="Le cause della pandemica diffusione del Coronavirus Covid-19 risiedono in abitudini alimentari folli e nella contiguità ormai di città e territori aperti" />
<meta property="og:url" content="https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/" />
<meta property="og:site_name" content="Villaggio Globale" />
<meta property="article:publisher" content="https://www.facebook.com/vglobale/" />
<meta property="article:tag" content="città" />
<meta property="article:tag" content="campagna" />
<meta property="article:tag" content="pipistrelli" />
<meta property="article:tag" content="abitudini" />
<meta property="article:tag" content="alimentari" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2020-03-12T17:52:06+00:00" />
<meta property="og:image" content="https://www.vglobale.it/wp-content/uploads/2020/03/Ferro-di-cavallo-di-Mehely-Rhinolophus-mehelyi.jpg" />
<meta property="og:image:secure_url" content="https://www.vglobale.it/wp-content/uploads/2020/03/Ferro-di-cavallo-di-Mehely-Rhinolophus-mehelyi.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le cause della pandemica diffusione del Coronavirus Covid-19 risiedono in abitudini alimentari folli e nella contiguità ormai di città e territori aperti" />
<meta name="twitter:title" content="Natura, Uomo e pipistrelli al tempo del Coronavirus - Villaggio Globale" />
<meta name="twitter:image" content="https://www.vglobale.it/wp-content/uploads/2020/03/Ferro-di-cavallo-di-Mehely-Rhinolophus-mehelyi.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.vglobale.it/#organization","name":"Villaggio Globale s.r.l.","url":"https://www.vglobale.it/","sameAs":["https://www.facebook.com/vglobale/"],"logo":{"@type":"ImageObject","@id":"https://www.vglobale.it/#logo","inLanguage":"it-IT","url":"https://www.vglobale.it/wp-content/uploads/2018/04/td_1068x580.png","width":1068,"height":580,"caption":"Villaggio Globale s.r.l."},"image":{"@id":"https://www.vglobale.it/#logo"}},{"@type":"WebSite","@id":"https://www.vglobale.it/#website","url":"https://www.vglobale.it/","name":"Villaggio Globale","inLanguage":"it-IT","description":"Rivista di ecologia e cultura ambientale","publisher":{"@id":"https://www.vglobale.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.vglobale.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/#primaryimage","inLanguage":"it-IT","url":"https://www.vglobale.it/wp-content/uploads/2020/03/Ferro-di-cavallo-di-Mehely-Rhinolophus-mehelyi.jpg","width":1000,"height":667,"caption":"Ferro di cavallo di Mehely (Rhinolophus mehelyi) (Foto Progetto BatsLLife)"},{"@type":"WebPage","@id":"https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/#webpage","url":"https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/","name":"Natura, Uomo e pipistrelli al tempo del Coronavirus - Villaggio Globale","isPartOf":{"@id":"https://www.vglobale.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/#primaryimage"},"datePublished":"2020-03-12T17:52:06+00:00","dateModified":"2020-03-12T17:52:06+00:00","description":"Le cause della pandemica diffusione del Coronavirus Covid-19 risiedono in abitudini alimentari folli e nella contiguit\u00e0 ormai di citt\u00e0 e territori aperti"},{"@type":"Article","@id":"https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/#article","isPartOf":{"@id":"https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/#webpage"},"author":{"@id":"https://www.vglobale.it/#/schema/person/d6961f2a18705a57e0ebe4abeeedd269"},"headline":"Natura, Uomo e pipistrelli al tempo del Coronavirus","datePublished":"2020-03-12T17:52:06+00:00","dateModified":"2020-03-12T17:52:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/#webpage"},"publisher":{"@id":"https://www.vglobale.it/#organization"},"image":{"@id":"https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/#primaryimage"},"keywords":"citt\u00e0,campagna,pipistrelli,abitudini,alimentari","articleSection":"Cultura","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.vglobale.it/#/schema/person/d6961f2a18705a57e0ebe4abeeedd269","name":"Fabio Modesti","image":{"@type":"ImageObject","@id":"https://www.vglobale.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0ad5027d95705b31f20987e53c018871?s=96&d=mm&r=g","caption":"Fabio Modesti"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Villaggio Globale &raquo; Feed" href="https://www.vglobale.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Villaggio Globale &raquo; Feed dei commenti" href="https://www.vglobale.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Villaggio Globale &raquo; iCal Feed" href="https://www.vglobale.it/eventi/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Villaggio Globale &raquo; Natura, Uomo e pipistrelli al tempo del Coronavirus Feed dei commenti" href="https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vglobale.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mp-account-css-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/ui/account.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/jquery-ui-timepicker-addon.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mp-signup-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/signup.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-zxcvbn-css-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/zxcvbn.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mp-plans-css-css'  href='https://www.vglobale.it/wp-content/plugins/memberpress/css/plans.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.vglobale.it/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.vglobale.it/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://www.vglobale.it/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.vglobale.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.vglobale.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.vglobale.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.vglobale.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.vglobale.it/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.vglobale.it/wp-content/themes/Newspaper-child/style.css?ver=9.7.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.vglobale.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/i18n.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MpVat = {"rates":{"AT":{"name":"Austria","rate":20,"fmt":"(AT)?U[0-9]{8}"},"BE":{"name":"Belgio","rate":21,"fmt":"(BE)?0[0-9]{9}"},"BG":{"name":"Bulgaria","rate":20,"fmt":"(BG)?[0-9]{9,10}"},"CY":{"name":"Cipro","rate":19,"fmt":"(CY)?[0-9]{8}L"},"CZ":{"name":"Repubblica Ceca","rate":21,"fmt":"(CZ)?[0-9]{8,10}"},"DE":{"name":"Germania","rate":19,"fmt":"(DE)?[0-9]{9}"},"DK":{"name":"Danimarca","rate":25,"fmt":"(DK)?[0-9]{8}"},"EE":{"name":"Estonia","rate":20,"fmt":"(EE)?[0-9]{9}"},"GR":{"name":"Grecia","rate":24,"fmt":"(EL|GR)?[0-9]{9}"},"ES":{"name":"Spagna","rate":21,"fmt":"(ES)?[0-9A-Z][0-9]{7}[0-9A-Z]"},"FI":{"name":"Finlandia","rate":24,"fmt":"(FI)?[0-9]{8}"},"FR":{"name":"Francia","rate":20,"fmt":"(FR)?[0-9A-Z]{2}[0-9]{9}"},"HR":{"name":"Croazia","rate":25,"fmt":"(HR)?[0-9]{11}"},"GB":{"name":"Regno Unito","rate":20,"fmt":"(GB)?([0-9]{9}([0-9]{3})?|[A-Z]{2}[0-9]{3})"},"HU":{"name":"Ungheria","rate":27,"fmt":"(HU)?[0-9]{8}"},"IE":{"name":"Irlanda","rate":23,"fmt":"(IE)?[0-9][0-9|A-Z][0-9]{5}[0-9|A-Z]{1,2}"},"IT":{"name":"Italia","rate":22,"fmt":"(IT)?[0-9]{11}"},"LT":{"name":"Lituania","rate":21,"fmt":"(LT)?([0-9]{9}|[0-9]{12})"},"LU":{"name":"Lussemburgo","rate":17,"fmt":"(LU)?[0-9]{8}"},"LV":{"name":"Lettonia","rate":21,"fmt":"(LV)?[0-9]{11}"},"MT":{"name":"Malta","rate":18,"fmt":"(MT)?[0-9]{8}"},"NL":{"name":"Paesi Bassi","rate":21,"fmt":"(NL)?[0-9]{9}B[0-9]{2}"},"PL":{"name":"Polonia","rate":23,"fmt":"(PL)?[0-9]{10}"},"PT":{"name":"Portogallo","rate":23,"fmt":"(PT)?[0-9]{9}"},"RO":{"name":"Romania","rate":19,"fmt":"(RO)?[0-9]{2,10}"},"SE":{"name":"Svezia","rate":25,"fmt":"(SE)?[0-9]{12}"},"SI":{"name":"Slovenia","rate":22,"fmt":"(SI)?[0-9]{8}"},"SK":{"name":"Slovacchia","rate":20,"fmt":"(SK)?[0-9]{10}"}},"countries":["AT","BE","BG","CY","CZ","DE","DK","EE","GR","ES","FI","FR","HR","GB","HU","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/mpvat.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/jquery.payment.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/validate.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MeprDatePicker = {"timeFormat":"","showTime":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/date_picker.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MeprZXCVBN = {"script_url":"https:\/\/www.vglobale.it\/wp-content\/plugins\/memberpress\/js\/zxcvbn.js","very_weak":"Debole","weak":"Media","medium":"Forte","strong":"Molto forte","very_strong":"Unbreakable","required":"","indicator":"Sicurezza password:"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/zxcvbn-async.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MeprSignup = {"coupon_nonce":"69d0cb18c0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/memberpress/js/signup.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='https://www.vglobale.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vglobale.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vglobale.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vglobale.it/?p=40053' />
<link rel="alternate" type="application/json+oembed" href="https://www.vglobale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vglobale.it%2F2020%2F03%2F12%2Fnatura-uomo-e-pipistrelli-al-tempo-del-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vglobale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vglobale.it%2F2020%2F03%2F12%2Fnatura-uomo-e-pipistrelli-al-tempo-del-coronavirus%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.vglobale.it"><link rel="https://theeventscalendar.com/" href="https://www.vglobale.it/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.vglobale.it\/wp-admin\/","wpRestNonce":"b1279a0cda","wpRestUrl":"https:\/\/www.vglobale.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.vglobale.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.vglobale.it/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.vglobale.it/news/cultura/",
                    "name": "Cultura"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/",
                    "name": "Natura, Uomo e pipistrelli al tempo del Coronavirus"                                
                }
            }    
        ]
    }
</script>
<style id="gdpr_cookie_compliance_inline_styles" type='text/css'>
	#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #2684d6;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #2684d6;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2684d6;
                }
                .tdm-btn-style1 {
					background-color: #2684d6;
				}
				.tdm-btn-style2:before {
				    border-color: #2684d6;
				}
				.tdm-btn-style2 {
				    color: #2684d6;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2684d6;
                    -moz-box-shadow: 0 2px 16px #2684d6;
                    box-shadow: 0 2px 16px #2684d6;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2684d6;
                    -moz-box-shadow: 0 4px 26px #2684d6;
                    box-shadow: 0 4px 26px #2684d6;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #349138;
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-40053 single-format-standard tribe-no-js tribe-bar-is-disabled natura-uomo-e-pipistrelli-al-tempo-del-coronavirus global-block-template-1 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vglobale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:direttore@vglobale.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-24974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-24974"><a href="/news/attualita">Attualità</a></li>
<li id="menu-item-24978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24978"><a href="/news/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-31292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31292"><a href="https://www.vglobale.it/news/cultura/recensioni/">Recensioni</a></li>
</ul>
</li>
<li id="menu-item-24973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24973"><a href="/news/clima">Clima</a></li>
<li id="menu-item-24975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24975"><a href="/news/energia/">Energia</a></li>
<li id="menu-item-24984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24984"><a href="/news/pianeta-animali/">Pianeta Animali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-26192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26192"><a href="https://www.vglobale.it/news/pianeta-animali/impariamo-a-conoscerli/">Impariamo a Conoscerli</a></li>
	<li id="menu-item-26196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26196"><a href="https://www.vglobale.it/news/pianeta-animali/vivere-con-loro/">Vivere con loro</a></li>
	<li id="menu-item-26194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26194"><a href="https://www.vglobale.it/news/pianeta-animali/le-malattie/">Le Malattie</a></li>
	<li id="menu-item-26195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26195"><a href="https://www.vglobale.it/news/pianeta-animali/sos-animali/">SOS Animali</a></li>
	<li id="menu-item-26188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26188"><a href="https://www.vglobale.it/news/pianeta-animali/f-a-q-cani/">F.A.Q. Cani</a></li>
	<li id="menu-item-26189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26189"><a href="https://www.vglobale.it/news/pianeta-animali/f-a-q-gatti/">F.A.Q. Gatti</a></li>
	<li id="menu-item-26190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26190"><a href="https://www.vglobale.it/news/pianeta-animali/fauna-appenninica/">Fauna Appenninica</a></li>
	<li id="menu-item-26191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26191"><a href="https://www.vglobale.it/news/pianeta-animali/fauna-marina-del-mediterraneo/">Fauna Marina del Mediterraneo</a></li>
	<li id="menu-item-26193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26193"><a href="https://www.vglobale.it/news/pianeta-animali/insetti-appenninici/">Insetti Appenninici</a></li>
	<li id="menu-item-26187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26187"><a href="https://www.vglobale.it/news/pianeta-animali/criptozoologia/">Criptozoologia</a></li>
</ul>
</li>
<li id="menu-item-24983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24983"><a href="/news/obiettivo-parchi/">Obiettivo Parchi</a></li>
<li id="menu-item-31611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31611"><a href="https://www.vglobale.it/news/inquinamento-news/">Inquinamento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25058"><a href="https://www.vglobale.it/news/inquinamento-news/qualita-dell-aria/">Qualità dell&#8217;aria</a></li>
</ul>
</li>
<li id="menu-item-24976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24976"><a href="/news/territorio/">Territorio</a></li>
<li id="menu-item-39435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39435"><a href="https://www.vglobale.it/news/agricoltura-sostenibile/">Agricoltura sostenibile</a></li>
<li id="menu-item-25056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25056"><a href="#">Altro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24982"><a href="/news/la-rete-ecologica/">La rete Ecologica</a></li>
	<li id="menu-item-24977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24977"><a href="/news/politica-ambiente/">Politica &#038; Ambiente</a></li>
	<li id="menu-item-24980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24980"><a href="/news/la-societa-della-conoscenza/">La società della conoscenza</a></li>
	<li id="menu-item-35236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35236"><a href="https://www.vglobale.it/news/convegni/">Convegni</a></li>
	<li id="menu-item-24979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24979"><a href="/news/opinioni/">Opinioni</a></li>
	<li id="menu-item-31102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31102"><a href="https://www.vglobale.it/notizie/">Notizie</a></li>
	<li id="menu-item-35052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35052"><a href="https://www.vglobale.it/news/multimedia/">Multimedia</a></li>
</ul>
</li>
<li id="menu-item-30547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30547"><a href="https://www.vglobale.it/rivista/">TRIMESTRALE</a></li>
<li id="menu-item-24981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24981"><a href="/e-book/">E-Book</a></li>
<li id="menu-item-30577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30577"><a href="#">Accedi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30575"><a href="/rivista">Registrati</a></li>
	<li id="menu-item-30574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30574"><a href="/login?redirect_to=/">Log In</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.vglobale.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></div>
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.vglobale.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vglobale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:direttore@vglobale.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-25025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-25025"><a href="https://www.vglobale.it/redazione/">Redazione</a></li>
<li id="menu-item-24967" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24967"><a href="https://www.vglobale.it/contatti/">Contatti</a></li>
<li id="menu-item-25046" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25046"><a href="https://www.vglobale.it/condizioni-generali-di-vendita/">Condizioni di vendita</a></li>
<li id="menu-item-25051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-25051"><a href="https://www.vglobale.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-25052" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25052"><a href="https://www.vglobale.it/termini-di-servizio/">Termini di servizio</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.vglobale.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.vglobale.it/">
            <img class="td-retina-data" data-retina="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-544x180.png" src="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-272x90.png" alt="Villaggio Globale" title="Villaggio Globale"/>
            <span class="td-visual-hidden">Villaggio Globale</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e6a8f0fbea96_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5e6a8f0fbea96_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e6a8f0fbea96_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="5651877315"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="5651877315"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="5651877315"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="5651877315"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1600">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.vglobale.it/">
            <img class="td-retina-data" data-retina="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-544x180.png" src="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-272x90.png" alt="Villaggio Globale" title="Villaggio Globale"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-24974"><a href="/news/attualita">Attualità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-24978"><a href="/news/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31292"><a href="https://www.vglobale.it/news/cultura/recensioni/">Recensioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24973"><a href="/news/clima">Clima</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24975"><a href="/news/energia/">Energia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-24984"><a href="/news/pianeta-animali/">Pianeta Animali</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26192"><a href="https://www.vglobale.it/news/pianeta-animali/impariamo-a-conoscerli/">Impariamo a Conoscerli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26196"><a href="https://www.vglobale.it/news/pianeta-animali/vivere-con-loro/">Vivere con loro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26194"><a href="https://www.vglobale.it/news/pianeta-animali/le-malattie/">Le Malattie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26195"><a href="https://www.vglobale.it/news/pianeta-animali/sos-animali/">SOS Animali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26188"><a href="https://www.vglobale.it/news/pianeta-animali/f-a-q-cani/">F.A.Q. Cani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26189"><a href="https://www.vglobale.it/news/pianeta-animali/f-a-q-gatti/">F.A.Q. Gatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26190"><a href="https://www.vglobale.it/news/pianeta-animali/fauna-appenninica/">Fauna Appenninica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26191"><a href="https://www.vglobale.it/news/pianeta-animali/fauna-marina-del-mediterraneo/">Fauna Marina del Mediterraneo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26193"><a href="https://www.vglobale.it/news/pianeta-animali/insetti-appenninici/">Insetti Appenninici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26187"><a href="https://www.vglobale.it/news/pianeta-animali/criptozoologia/">Criptozoologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24983"><a href="/news/obiettivo-parchi/">Obiettivo Parchi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31611"><a href="https://www.vglobale.it/news/inquinamento-news/">Inquinamento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25058"><a href="https://www.vglobale.it/news/inquinamento-news/qualita-dell-aria/">Qualità dell&#8217;aria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24976"><a href="/news/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39435"><a href="https://www.vglobale.it/news/agricoltura-sostenibile/">Agricoltura sostenibile</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-25056"><a href="#">Altro</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24982"><a href="/news/la-rete-ecologica/">La rete Ecologica</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24977"><a href="/news/politica-ambiente/">Politica &#038; Ambiente</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24980"><a href="/news/la-societa-della-conoscenza/">La società della conoscenza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35236"><a href="https://www.vglobale.it/news/convegni/">Convegni</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24979"><a href="/news/opinioni/">Opinioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31102"><a href="https://www.vglobale.it/notizie/">Notizie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35052"><a href="https://www.vglobale.it/news/multimedia/">Multimedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30547"><a href="https://www.vglobale.it/rivista/">TRIMESTRALE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24981"><a href="/e-book/">E-Book</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-30577"><a href="#">Accedi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30575"><a href="/rivista">Registrati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30574"><a href="/login?redirect_to=/">Log In</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.vglobale.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.vglobale.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.vglobale.it/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cultura" class="entry-crumb" href="https://www.vglobale.it/news/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Natura, Uomo e pipistrelli al tempo del Coronavirus</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-40053" class="post-40053 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-citta tag-campagna tag-pipistrelli tag-abitudini tag-alimentari" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  style="background-color:#6bad24; color:#fff; border-color:#6bad24;" href="https://www.vglobale.it/news/">News</a></li><li class="entry-category"><a  href="https://www.vglobale.it/news/cultura/">Cultura</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Natura, Uomo e pipistrelli al tempo del Coronavirus</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.vglobale.it/author/fabio-modesti/">Fabio Modesti</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T18:52:06+00:00" >12 Marzo 2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-40053">74</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vglobale.it%2F2020%2F03%2F12%2Fnatura-uomo-e-pipistrelli-al-tempo-del-coronavirus%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Natura%2C+Uomo+e+pipistrelli+al+tempo+del+Coronavirus&url=https%3A%2F%2Fwww.vglobale.it%2F2020%2F03%2F12%2Fnatura-uomo-e-pipistrelli-al-tempo-del-coronavirus%2F&via=Villaggio+Globale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/&amp;media=https://www.vglobale.it/wp-content/uploads/2020/03/Ferro-di-cavallo-di-Mehely-Rhinolophus-mehelyi.jpg&description=Le cause della pandemica diffusione del Coronavirus Covid-19 risiedono in abitudini alimentari folli e nella contiguità ormai di città e territori aperti">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Natura%2C+Uomo+e+pipistrelli+al+tempo+del+Coronavirus %0A%0A https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/&title=Natura%2C+Uomo+e+pipistrelli+al+tempo+del+Coronavirus">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/&title=Natura%2C+Uomo+e+pipistrelli+al+tempo+del+Coronavirus">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/&name=Natura, Uomo e pipistrelli al tempo del Coronavirus">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/&text=Natura%2C+Uomo+e+pipistrelli+al+tempo+del+Coronavirus">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">Mix</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/">
                                        <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
                                        <div class="td-social-but-text">Digg</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Natura%2C+Uomo+e+pipistrelli+al+tempo+del+Coronavirus%0D%0Ahttps://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/">
                                        <div class="td-social-but-icon"><i class="td-icon-line"></i></div>
                                        <div class="td-social-but-text">LINE</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Natura%2C+Uomo+e+pipistrelli+al+tempo+del+Coronavirus https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Natura, Uomo e pipistrelli al tempo del Coronavirus&body=https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.vglobale.it/wp-content/uploads/2020/03/Ferro-di-cavallo-di-Mehely-Rhinolophus-mehelyi.jpg" data-caption="Ferro di cavallo di Mehely (Rhinolophus mehelyi) (Foto Progetto BatsLLife)"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.vglobale.it/wp-content/uploads/2020/03/Ferro-di-cavallo-di-Mehely-Rhinolophus-mehelyi-696x464.jpg" srcset="https://www.vglobale.it/wp-content/uploads/2020/03/Ferro-di-cavallo-di-Mehely-Rhinolophus-mehelyi-696x464.jpg 696w, https://www.vglobale.it/wp-content/uploads/2020/03/Ferro-di-cavallo-di-Mehely-Rhinolophus-mehelyi-300x200.jpg 300w, https://www.vglobale.it/wp-content/uploads/2020/03/Ferro-di-cavallo-di-Mehely-Rhinolophus-mehelyi-768x512.jpg 768w, https://www.vglobale.it/wp-content/uploads/2020/03/Ferro-di-cavallo-di-Mehely-Rhinolophus-mehelyi-630x420.jpg 630w, https://www.vglobale.it/wp-content/uploads/2020/03/Ferro-di-cavallo-di-Mehely-Rhinolophus-mehelyi.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="Ferro di cavallo di Mehely (Rhinolophus mehelyi) (Foto Progetto BatsLLife)" title="Ferro di cavallo di Mehely (Rhinolophus mehelyi)"/></a><figcaption class="wp-caption-text">Ferro di cavallo di Mehely (Rhinolophus mehelyi) (Foto Progetto BatsLLife)</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5e6a8f0fc7cf1_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_5e6a8f0fc7cf1_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5e6a8f0fc7cf1_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="6418573195"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="6418573195"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="6418573195"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="6418573195"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Le cause della pandemica diffusione del Coronavirus Covid-19 risiedono in abitudini alimentari folli e nella contiguità ormai irrefrenabile dei centri urbani ai residui lembi di territori aperti. Non illudiamoci, a sentire la medicina veterinaria, che il futuro vaccino possa essere la panacea. Come può cambiare il rapporto tra Homo sapiens ed animali selvatici a cominciare dai pipistrelli</strong></p>
<p><span id="more-40053"></span>Ci siamo già occupati di pipistrelli, ad esempio <a href="https://www.fabiomodesti.it/33/" target="_blank" rel="noopener noreferrer">qui</a> e <a href="https://www.fabiomodesti.it/273/" target="_blank" rel="noopener noreferrer">qui</a>. Ma ora partiamo da una notizia di cronaca, fortunatamente corretta in corso d&#8217;opera. A Trani, in Puglia, la Polizia Municipale viene avvisata che su un balcone, appesi ad uno stendino, ci sono dei pipistrelli messi ad essiccare. La notizia rimbalza sui social media e <a href="https://www.lagazzettadelmezzogiorno.it/video/bat/1211105/trani-pipistrelli-essiccati-stesi-sul-balcone.html" target="_blank" rel="noopener noreferrer">viene ripresa dal più importante quotidiano pugliese</a>. In realtà si tratta di ali di pollo messe ad essiccare da una famiglia di origine asiatica che lì vive e che sembra gestisca pure un ristorante in città. La qual cosa, oggettivamente ed anche se non si tratta di pipistrelli, fa inorridire soprattutto in tempi di pandemia da Coronavirus (Covid-19). E sì, perché, è ormai accertato che questo virus Corona abbia compiuto il cosiddetto salto di specie (da animale selvatico ad essere umano) proprio perché in Oriente, in Cina in particolare, è comune l&#8217;abitudine di macellare, vendere e mangiare molte specie selvatiche tra cui pipistrelli.</p>
<p>Nell&#8217;immaginario occidentale il pipistrello è connotato da un&#8217;aura di malignità. Dante Alighieri ne la Commedia, Canto XXXIV dell&#8217;Inferno, descrivendo Lucifero, lo dipinge così: «Sotto ciascuna [spalla] uscivan due grand&#8217;ali, quanto si convenia a tanto uccello: vele di mar non vid&#8217;io mai cotali. Non avean penne, ma di vispistrello era lor modo; e quelle svolazzava, sì che tre venti si movean da ello: quindi Cocito tutto s&#8217;aggelava».</p>
<p>Sulla relazione tra Coronavirus e pipistrelli, ma anche tra i primi ed i secondi ed altri animali selvatici, domestici e d&#8217;allevamento, il prof. Canio Buonavoglia, docente di Malattie Infettive al Dipartimento di Medicina veterinaria dell’Università di Bari, attraverso la Fnovi (Federazione nazionale ordini veterinari italiani), ha pubblicato, il 27 gennaio scorso, un</p>
<p><iframe src="//www.youtube.com/embed/cIac2gz9d2A" width="560" height="314" allowfullscreen="allowfullscreen"></iframe></p>
<p>video estremamente istruttivo. Buonavoglia afferma che già con l&#8217;epidemia di Sars, che però non ha toccato l&#8217;Occidente, si è scientificamente dimostrato che il Coronavirus responsabile aveva fatto il salto di specie proprio dai pipistrelli. Ma, evidentemente, quella lezione non ha sortito alcun insegnamento se oggi siamo tornati, ma questa volta a livello planetario, alle prese con il mondo estremamente variegato di quei tremendi patogeni.</p>
<figure id="attachment_40054" aria-describedby="caption-attachment-40054" style="width: 800px" class="wp-caption aligncenter"><img class="size-full wp-image-40054" src="https://www.vglobale.it/wp-content/uploads/2020/03/Pipistrello-alibombato-Pipistrellus-kuhlii.jpg" alt="Pipistrello alibombato (Pipistrellus kuhlii), specie diffusa in Italia ed in Puglia (Foto Leonardo Ancillotto)" width="800" height="586" srcset="https://www.vglobale.it/wp-content/uploads/2020/03/Pipistrello-alibombato-Pipistrellus-kuhlii.jpg 800w, https://www.vglobale.it/wp-content/uploads/2020/03/Pipistrello-alibombato-Pipistrellus-kuhlii-300x220.jpg 300w, https://www.vglobale.it/wp-content/uploads/2020/03/Pipistrello-alibombato-Pipistrellus-kuhlii-768x563.jpg 768w, https://www.vglobale.it/wp-content/uploads/2020/03/Pipistrello-alibombato-Pipistrellus-kuhlii-80x60.jpg 80w, https://www.vglobale.it/wp-content/uploads/2020/03/Pipistrello-alibombato-Pipistrellus-kuhlii-696x510.jpg 696w, https://www.vglobale.it/wp-content/uploads/2020/03/Pipistrello-alibombato-Pipistrellus-kuhlii-573x420.jpg 573w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-40054" class="wp-caption-text">Pipistrello alibombato (Pipistrellus kuhlii), specie diffusa in Italia ed in Puglia (Foto Leonardo Ancillotto)</figcaption></figure>
<p>Insomma, i pipistrelli sono «naturalmente» un coacervo di virus, ed in particolare di Coronavirus che se ne starebbero lì fermi se qualche sciagurato esemplare della nostra specie umana non ne facesse alimento evidentemente immondo. Però, i pipistrelli, che, ricordiamo, sono mammiferi come noi ma dotati di «superpoteri» come il localizzatore sonar che abbiamo cercato di copiare nel tempo senza riuscirci perfettamente, vivono nel mondo delle tenebre e come tali ci fanno paura.</p>
<figure id="attachment_40055" aria-describedby="caption-attachment-40055" style="width: 800px" class="wp-caption aligncenter"><img class="size-full wp-image-40055" src="https://www.vglobale.it/wp-content/uploads/2020/03/Pipistrello-di-savi-Hypsugo-savii.jpg" alt="Pipistrello di savi (Hypsugo savii), anch'essa specie diffusa in Italia e in Puglia (Foto Leonardo Ancillotto)" width="800" height="409" srcset="https://www.vglobale.it/wp-content/uploads/2020/03/Pipistrello-di-savi-Hypsugo-savii.jpg 800w, https://www.vglobale.it/wp-content/uploads/2020/03/Pipistrello-di-savi-Hypsugo-savii-300x153.jpg 300w, https://www.vglobale.it/wp-content/uploads/2020/03/Pipistrello-di-savi-Hypsugo-savii-768x393.jpg 768w, https://www.vglobale.it/wp-content/uploads/2020/03/Pipistrello-di-savi-Hypsugo-savii-696x356.jpg 696w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-40055" class="wp-caption-text">Pipistrello di savi (Hypsugo savii), anch&#8217;essa specie diffusa in Italia e in Puglia (Foto Leonardo Ancillotto)</figcaption></figure>
<p>La nostra evoluzione culturale, comunque, ci ha consentito di cercare in loro le positività e le utilità nei nostri confronti. Così oggi centinaia di progetti di conservazione sono orientati alla tutela delle specie di pipistrelli a rischio di estinzione. In Italia, l&#8217;Università Federico II di Napoli è un punto d&#8217;eccellenza nello studio dei chirotteri (o pipistrelli) e Danilo Russo ne è uno degli elementi di spicco. Collaboratore di BBC e di National Geographic, suo è il bel libro «<a href="https://www.ibs.it/vita-segreta-dei-pipistrelli-mito-libro-danilo-russo/e/9788899898380?gclid=Cj0KCQjwu6fzBRC6ARIsAJUwa2RwGbKOIMCmC-1WKaRxjDkHVhcYAmUcPvwjMPaQpJfB_uprgANtZwIaAox_EALw_wcB" target="_blank" rel="noopener noreferrer">La vita segreta dei pipistrelli &#8211; Mito e storia naturale</a>», Russo dice che «valutare la presenza e l&#8217;attività dei pipistrelli nei diversi ambienti ha un ruolo di grande importanza, poiché questi animali sono efficaci bioindicatori e possono informarci sullo stato di salute degli ambienti e su come questo possa cambiare nel tempo. In particolare, il rilievo dei chirotteri nelle aree urbane offre eccellenti opportunità per valutare lo stato di salute degli ambienti urbani e delle aree verdi presenti nelle nostre città. Non dimentichiamo che i pipistrelli sono potenti sterminatori di zanzare e insetti nocivi: una femmina allattante può mangiare, in una sola notte, circa il 150% del suo peso corporeo in insetti, I pipistrelli vanno perciò strettamente tutelati anche perché ci forniscono questo importante servizio ecosistemico, rappresentando, proprio nelle città, una componente della biodiversità di grande valore».</p>
<p>Insomma, i pipistrelli più che utili a noi ed ai nostri ecosistemi urbani. In merito alla situazione pugliese in fatto di presenza di chirotteri, Danilo Russo risponde che «la diversità di habitat, la disponibilità di ambienti ipogei e la posizione di crocevia biogeografico rendono la Puglia tra le aree europee più interessanti sotto il profilo chirotterologico. In Puglia esiste l&#8217;unica stazione nota per la penisola di <em>Rhinolophus mehelyi</em>, per il resto presente in Sardegna e con pochissimi esemplari in Sicilia, ma non in Italia peninsulare. In Puglia è stato osservato un solo esemplare, il che suggerisce la presenza di un nucleo di dimensioni assai ridotte». Da Direttore del Parco nazionale dell&#8217;Alta Murgia, oltre ad una serie di escursioni guidate e non invasive alla ricerca di chirotteri, il sottoscritto ha avviato, nel 2017, un progetto del loro monitoraggio attraverso diversi metodi incrociati al fine di avere risultati comparabili. In particolare attraverso rilevamenti bioacustici su aree in cui certa la presenza ovvero è alta la probabilità di utilizzo da parte delle specie presenti in bibliografia e riferite all’area di studio e le catture temporanee, con utilizzo di reti <em>mistnet</em>, così come consigliato dalle «Linee Guida per il monitoraggio dei Chirotteri» (Ispra/Ministero dell&#8217;Ambiente). Tramite l’analisi spettrografica dei segnali ultrasonori emessi dai chirotteri si sarebbero individuate le specie che li hanno emessi. Le campagne di catture temporanee condotte permettono di collezionare i dati biometrici (come peso e lunghezza dell’avambraccio) delle specie presenti e valutarne lo <em>status</em> riproduttivo al fine di verificare i risultati ottenuti con i campionamenti acustici. Il progetto è proseguito negli anni successivi e si attendono i risultati.</p>
<p>Intanto, nel Regno Unito, dove da molti anni sono in corso campagne di associazioni <em>no-profit</em> ma anche di istituzioni pubbliche competenti per la conservazione di specie di pipistrelli, è attiva una piattaforma tecnologica denominata <a href="https://naturesmartcities.com/" target="_blank" rel="noopener noreferrer">Nature Smart Cities</a> dedicata al progetto <a href="https://batslife.eu/item/rhinolophus-mehelyi/" target="_blank" rel="noopener noreferrer">Bat&#8217;s life</a> che mette insieme ricercatori ambientali e tecnologi per sviluppare il primo sistema al mondo di crittografia <em>end-to-end</em> (ossia un sistema di comunicazione cifrata nel quale solo le persone che stanno comunicando possono leggere i messaggi) per monitorare i chirotteri nel <a href="https://www.queenelizabetholympicpark.co.uk/" target="_blank" rel="noopener noreferrer">Queen Elizabeth Olympic Park</a> ad est di Londra, vasto oltre 226 ettari.</p>
<p>La piattaforma vede la collaborazione dell&#8217;<a href="https://www.ucl.ac.uk/" target="_blank" rel="noopener noreferrer">University College di Londra</a>, del colosso informatico <a href="http://www.intel.com" target="_blank" rel="noopener noreferrer">Intel</a>, delle no-profit <a href="https://www.bats.org.uk/" target="_blank" rel="noopener noreferrer">Bat Conservation Trust</a> e <a href="https://www.wildlondon.org.uk/" target="_blank" rel="noopener noreferrer">London Wildlife Trust</a> e la società di ingegneria, architettura e pianificazione urbana <a href="https://www.arup.com/" target="_blank" rel="noopener noreferrer">Arup</a>. Ad oggi sono stati installati <a href="http://www.batslive.org/" target="_blank" rel="noopener noreferrer">15 rilevatori di pipistrelli in tutto il parco</a> ed in habitat diversi con i quali si acquisiranno continuamente dati sulle specie di pipistrelli e sui livelli di attività fino alla fine dell&#8217;anno. Un esempio che le sedicenti nostre <em>smart city</em> soprattutto meridionali, che tutto sono fuorché intelligenti, potrebbero seguire se gli amministratori pubblici avessero minimamente a cuore lo studio e l&#8217;analisi di ciò che convive con le città.</p>
<p>Se, quindi, questa pandemia di Covid-19 che ci sta affliggendo ha origine negli incolpevoli pipistrelli predati e mangiati da colpevolissimi <em>Homo sapiens</em> per nulla saggi anzi, recidivi, da essa dovrebbe scaturire una visione diversa del nostro rapporto con gli animali selvatici e con le loro per noi problematiche complessità biologiche. Il Coronavirus che sta mettendo a così dura prova le basi di convivenza sociale, sanitaria ed economica dei Paesi sviluppati, dovrebbe insegnare, ad esempio, alla medicina umana la necessità di avere strettissimi collegamenti con la medicina veterinaria e con il mondo della scienza zoologica, della conservazione della natura. È evidente che così non è ancora e forse non lo sarà per lungo tempo.</p>
<p>&nbsp;</p>
<p><em>Fabio Modesti</em></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5e6a8f0fc7f67_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_3_5e6a8f0fc7f67_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5e6a8f0fc7f67_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="9567071597"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="9567071597"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="9567071597"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="9567071597"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.vglobale.it/tag/citta/">città</a></li><li><a href="https://www.vglobale.it/tag/campagna/">campagna</a></li><li><a href="https://www.vglobale.it/tag/pipistrelli/">pipistrelli</a></li><li><a href="https://www.vglobale.it/tag/abitudini/">abitudini</a></li><li><a href="https://www.vglobale.it/tag/alimentari/">alimentari</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vglobale.it%2F2020%2F03%2F12%2Fnatura-uomo-e-pipistrelli-al-tempo-del-coronavirus%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Natura%2C+Uomo+e+pipistrelli+al+tempo+del+Coronavirus&url=https%3A%2F%2Fwww.vglobale.it%2F2020%2F03%2F12%2Fnatura-uomo-e-pipistrelli-al-tempo-del-coronavirus%2F&via=Villaggio+Globale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/&amp;media=https://www.vglobale.it/wp-content/uploads/2020/03/Ferro-di-cavallo-di-Mehely-Rhinolophus-mehelyi.jpg&description=Le cause della pandemica diffusione del Coronavirus Covid-19 risiedono in abitudini alimentari folli e nella contiguità ormai di città e territori aperti">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Natura%2C+Uomo+e+pipistrelli+al+tempo+del+Coronavirus %0A%0A https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/&title=Natura%2C+Uomo+e+pipistrelli+al+tempo+del+Coronavirus">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/&title=Natura%2C+Uomo+e+pipistrelli+al+tempo+del+Coronavirus">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/&name=Natura, Uomo e pipistrelli al tempo del Coronavirus">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/&text=Natura%2C+Uomo+e+pipistrelli+al+tempo+del+Coronavirus">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">Mix</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/">
                                        <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
                                        <div class="td-social-but-text">Digg</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Natura%2C+Uomo+e+pipistrelli+al+tempo+del+Coronavirus%0D%0Ahttps://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/">
                                        <div class="td-social-but-icon"><i class="td-icon-line"></i></div>
                                        <div class="td-social-but-text">LINE</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Natura%2C+Uomo+e+pipistrelli+al+tempo+del+Coronavirus https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Natura, Uomo e pipistrelli al tempo del Coronavirus&body=https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.vglobale.it/2020/03/12/perseverance-in-partenza-per-marte/">Perseverance, in partenza per Marte</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.vglobale.it/author/fabio-modesti/">Fabio Modesti</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fabio Modesti"></span><meta itemprop="datePublished" content="2020-03-12T18:52:06+00:00"><meta itemprop="dateModified" content="2020-03-12T18:52:06+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-272x90.png"></span><meta itemprop="name" content="Villaggio Globale"></span><meta itemprop="headline " content="Natura, Uomo e pipistrelli al tempo del Coronavirus"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.vglobale.it/wp-content/uploads/2020/03/Ferro-di-cavallo-di-Mehely-Rhinolophus-mehelyi.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5e6a8f0fc9a1d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e6a8f0fc9a1d" ><script>var block_td_uid_4_5e6a8f0fc9a1d = new tdBlock();
block_td_uid_4_5e6a8f0fc9a1d.id = "td_uid_4_5e6a8f0fc9a1d";
block_td_uid_4_5e6a8f0fc9a1d.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e6a8f0fc9a1d_rand","td_column_number":3,"live_filter_cur_post_id":40053,"live_filter_cur_post_author":"373","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e6a8f0fc9a1d_rand","tdc_css_class_style":"td_uid_4_5e6a8f0fc9a1d_rand_style"}';
block_td_uid_4_5e6a8f0fc9a1d.td_column_number = "3";
block_td_uid_4_5e6a8f0fc9a1d.block_type = "td_block_related_posts";
block_td_uid_4_5e6a8f0fc9a1d.post_count = "6";
block_td_uid_4_5e6a8f0fc9a1d.found_posts = "934";
block_td_uid_4_5e6a8f0fc9a1d.header_color = "";
block_td_uid_4_5e6a8f0fc9a1d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e6a8f0fc9a1d.max_num_pages = "156";
tdBlocksArray.push(block_td_uid_4_5e6a8f0fc9a1d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5e6a8f0fcde73" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e6a8f0fc9a1d" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_5e6a8f0fcde77" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e6a8f0fc9a1d" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_4_5e6a8f0fc9a1d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/03/12/dalla-peste-al-covid-19-una-ricetta-dellartusi/" rel="bookmark" class="td-image-wrap" title="Dalla peste al Covid-19&#8230; una ricetta dell’Artusi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Pellegrino Artusi" title="Dalla peste al Covid-19&#8230; una ricetta dell’Artusi" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/03/Pellegrino-Artusi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/03/12/dalla-peste-al-covid-19-una-ricetta-dellartusi/" rel="bookmark" title="Dalla peste al Covid-19&#8230; una ricetta dell’Artusi">Dalla peste al Covid-19&#8230; una ricetta dell’Artusi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/03/09/quei-treni-del-sud/" rel="bookmark" class="td-image-wrap" title="Quei treni del Sud"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="treno binari" title="Quei treni del Sud" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/03/treno-binari-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/03/09/quei-treni-del-sud/" rel="bookmark" title="Quei treni del Sud">Quei treni del Sud</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/03/08/covid-19-clima-e-zombi/" rel="bookmark" class="td-image-wrap" title="Covid-19, clima e&#8230; zombi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="natura binario morto" title="Covid-19, clima e&#8230; zombi" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/03/natura-binario-morto-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/03/08/covid-19-clima-e-zombi/" rel="bookmark" title="Covid-19, clima e&#8230; zombi">Covid-19, clima e&#8230; zombi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/03/06/il-lato-positivo-delle-quarantene/" rel="bookmark" class="td-image-wrap" title="Il lato positivo delle quarantene"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="riunione relazioni conferenza" title="Il lato positivo delle quarantene" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/03/riunione-relazioni-conferenza-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/03/06/il-lato-positivo-delle-quarantene/" rel="bookmark" title="Il lato positivo delle quarantene">Il lato positivo delle quarantene</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/03/01/boschi-alberi-e-coronavirus/" rel="bookmark" class="td-image-wrap" title="Boschi, alberi e… coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Roverella 89" title="Boschi, alberi e… coronavirus" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/03/Roverella-89-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/03/01/boschi-alberi-e-coronavirus/" rel="bookmark" title="Boschi, alberi e… coronavirus">Boschi, alberi e… coronavirus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/02/27/donne-che-si-battono-per-la-pace-e-lambiente/" rel="bookmark" class="td-image-wrap" title="Donne che si battono per la Pace e l’Ambiente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="premio donne e ambiente" title="Donne che si battono per la Pace e l’Ambiente" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/02/premio-donne-e-ambiente-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/02/27/donne-che-si-battono-per-la-pace-e-lambiente/" rel="bookmark" title="Donne che si battono per la Pace e l’Ambiente">Donne che si battono per la Pace e l’Ambiente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e6a8f0fc9a1d" data-td_block_id="td_uid_4_5e6a8f0fc9a1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e6a8f0fc9a1d" data-td_block_id="td_uid_4_5e6a8f0fc9a1d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Seguici su Facebook</span></h4><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.facebook.com/vglobale/"><img width="300" height="107" src="https://www.vglobale.it/wp-content/uploads/2019/05/Facebook-VG-300x107.jpg" class="image wp-image-37146  attachment-medium size-medium" alt="Villaggio Globale Facebook" style="max-width: 100%; height: auto;" title="Seguici su Facebook" srcset="https://www.vglobale.it/wp-content/uploads/2019/05/Facebook-VG-300x107.jpg 300w, https://www.vglobale.it/wp-content/uploads/2019/05/Facebook-VG.jpg 675w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Villaggio Globale Facebook</figcaption></figure></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="td-block-title-wrap">
<h4 class="block-title td-block-title" style="border-bottom-color: #c69d00;"><a class="td-pulldown-size" style="background-color: #c69d00; text-decoration: none !important;" href="/2012/12/17/qualita-dell-aria/">QUALITÀ DELL&#8217;ARIA</a></h4>
</div>
<p style="text-align: center;"><img style="margin-bottom: 20px;" src="http://pumpkin.aquila.infn.it/forechem/fig/PM10mean_today_EUR_vg.png" alt="" width="350" /><br />
<img src="http://pumpkin.aquila.infn.it/forechem/fig/PM25mean_today_EUR_vg.png" alt="" width="350" /></p>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5e6a8f0fd4d6a_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_7_5e6a8f0fd4d6a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5e6a8f0fd4d6a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="3939158949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="3939158949"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="3939158949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="3939158949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_15 td_block_widget td_uid_8_5e6a8f0fd526c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5e6a8f0fd526c" >
<style>
.td-theme-wrap .td_uid_8_5e6a8f0fd526c_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_8_5e6a8f0fd526c_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_8_5e6a8f0fd526c_rand .td-subcat-item .td-cur-simple-item {
                color: #8e4ba8;
            }

            .td-theme-wrap .td_uid_8_5e6a8f0fd526c_rand .block-title > *,
            .td-theme-wrap .td_uid_8_5e6a8f0fd526c_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #8e4ba8;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5e6a8f0fd526c_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_8_5e6a8f0fd526c_rand .block-title {
                border-color: #8e4ba8;
            }

            
            .td-theme-wrap .td_uid_8_5e6a8f0fd526c_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_8_5e6a8f0fd526c_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_8_5e6a8f0fd526c_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_8_5e6a8f0fd526c_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_8_5e6a8f0fd526c_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_8_5e6a8f0fd526c_rand .td-instagram-user a {
                color: #8e4ba8;
            }

            .td-theme-wrap .td_uid_8_5e6a8f0fd526c_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_8_5e6a8f0fd526c_rand .td-load-more-wrap a:hover {
                background-color: #8e4ba8;
                border-color: #8e4ba8;
            }

            .td-theme-wrap .td_uid_8_5e6a8f0fd526c_rand .td-read-more a,
            .td-theme-wrap .td_uid_8_5e6a8f0fd526c_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_8_5e6a8f0fd526c_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_8_5e6a8f0fd526c_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5e6a8f0fd526c_rand .td-post-category,
            .td-theme-wrap .td_uid_8_5e6a8f0fd526c_rand .td-post-category:hover {
                background-color: #8e4ba8;
            }
</style><script>var block_td_uid_8_5e6a8f0fd526c = new tdBlock();
block_td_uid_8_5e6a8f0fd526c.id = "td_uid_8_5e6a8f0fd526c";
block_td_uid_8_5e6a8f0fd526c.atts = '{"custom_title":"GLI ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#8e4ba8","header_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"-1,-3,-5,-70,-5826,","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5e6a8f0fd526c_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5e6a8f0fd526c_rand","tdc_css_class_style":"td_uid_8_5e6a8f0fd526c_rand_style"}';
block_td_uid_8_5e6a8f0fd526c.td_column_number = "1";
block_td_uid_8_5e6a8f0fd526c.block_type = "td_block_15";
block_td_uid_8_5e6a8f0fd526c.post_count = "4";
block_td_uid_8_5e6a8f0fd526c.found_posts = "13169";
block_td_uid_8_5e6a8f0fd526c.header_color = "#8e4ba8";
block_td_uid_8_5e6a8f0fd526c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e6a8f0fd526c.max_num_pages = "3293";
tdBlocksArray.push(block_td_uid_8_5e6a8f0fd526c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GLI ULTIMI ARTICOLI</span></h4></div><div id=td_uid_8_5e6a8f0fd526c class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/" rel="bookmark" class="td-image-wrap" title="Natura, Uomo e pipistrelli al tempo del Coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ferro di cavallo di Mehely (Rhinolophus mehelyi) (Foto Progetto BatsLLife)" title="Natura, Uomo e pipistrelli al tempo del Coronavirus" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/03/Ferro-di-cavallo-di-Mehely-Rhinolophus-mehelyi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.vglobale.it/news/cultura/" class="td-post-category">Cultura</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/" rel="bookmark" title="Natura, Uomo e pipistrelli al tempo del Coronavirus">Natura, Uomo e pipistrelli al tempo del Coronavirus</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/03/12/perseverance-in-partenza-per-marte/" rel="bookmark" class="td-image-wrap" title="Perseverance, in partenza per Marte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ExomarsRover Esa" title="Perseverance, in partenza per Marte" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/03/ExomarsRover-Esa-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.vglobale.it/news/attualita/" class="td-post-category">Attualità</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/03/12/perseverance-in-partenza-per-marte/" rel="bookmark" title="Perseverance, in partenza per Marte">Perseverance, in partenza per Marte</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/03/12/dalla-peste-al-covid-19-una-ricetta-dellartusi/" rel="bookmark" class="td-image-wrap" title="Dalla peste al Covid-19&#8230; una ricetta dell’Artusi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Pellegrino Artusi" title="Dalla peste al Covid-19&#8230; una ricetta dell’Artusi" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/03/Pellegrino-Artusi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.vglobale.it/news/cultura/" class="td-post-category">Cultura</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/03/12/dalla-peste-al-covid-19-una-ricetta-dellartusi/" rel="bookmark" title="Dalla peste al Covid-19&#8230; una ricetta dell’Artusi">Dalla peste al Covid-19&#8230; una ricetta dell’Artusi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/03/11/e-gli-altri-virus-in-azione-da-tempo/" rel="bookmark" class="td-image-wrap" title="E gli altri «virus» in azione da tempo?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="armi esercitazione guerra" title="E gli altri «virus» in azione da tempo?" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/03/armi-esercitazione-guerra-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.vglobale.it/news/opinioni/" class="td-post-category">Opinioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/03/11/e-gli-altri-virus-in-azione-da-tempo/" rel="bookmark" title="E gli altri «virus» in azione da tempo?">E gli altri «virus» in azione da tempo?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_10_5e6a8f0fe44a8_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_10_5e6a8f0fe44a8" ><script>var block_td_uid_10_5e6a8f0fe44a8 = new tdBlock();
block_td_uid_10_5e6a8f0fe44a8.id = "td_uid_10_5e6a8f0fe44a8";
block_td_uid_10_5e6a8f0fe44a8.atts = '{"custom_title":"I PI\u00d9 LETTI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-1,-3,-5,-70,","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5e6a8f0fe44a8_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5e6a8f0fe44a8_rand","tdc_css_class_style":"td_uid_10_5e6a8f0fe44a8_rand_style"}';
block_td_uid_10_5e6a8f0fe44a8.td_column_number = "1";
block_td_uid_10_5e6a8f0fe44a8.block_type = "td_block_21";
block_td_uid_10_5e6a8f0fe44a8.post_count = "3";
block_td_uid_10_5e6a8f0fe44a8.found_posts = "13822";
block_td_uid_10_5e6a8f0fe44a8.header_color = "#";
block_td_uid_10_5e6a8f0fe44a8.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e6a8f0fe44a8.max_num_pages = "4608";
tdBlocksArray.push(block_td_uid_10_5e6a8f0fe44a8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I PIÙ LETTI</span></h4></div><div id=td_uid_10_5e6a8f0fe44a8 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/" rel="bookmark" class="td-image-wrap" title="Natura, Uomo e pipistrelli al tempo del Coronavirus"><img class="entry-thumb" src="" alt="Ferro di cavallo di Mehely (Rhinolophus mehelyi) (Foto Progetto BatsLLife)" title="Natura, Uomo e pipistrelli al tempo del Coronavirus" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/03/Ferro-di-cavallo-di-Mehely-Rhinolophus-mehelyi-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/03/12/natura-uomo-e-pipistrelli-al-tempo-del-coronavirus/" rel="bookmark" title="Natura, Uomo e pipistrelli al tempo del Coronavirus">Natura, Uomo e pipistrelli al tempo del Coronavirus</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/fabio-modesti/">Fabio Modesti</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T18:52:06+00:00" >12 Marzo 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Le cause della pandemica diffusione del Coronavirus Covid-19 risiedono in abitudini alimentari folli e nella contiguità ormai irrefrenabile dei centri urbani ai residui lembi...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/03/12/perseverance-in-partenza-per-marte/" rel="bookmark" class="td-image-wrap" title="Perseverance, in partenza per Marte"><img class="entry-thumb" src="" alt="ExomarsRover Esa" title="Perseverance, in partenza per Marte" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/03/ExomarsRover-Esa-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/03/12/perseverance-in-partenza-per-marte/" rel="bookmark" title="Perseverance, in partenza per Marte">Perseverance, in partenza per Marte</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/antonio-lo-campo/">Antonio Lo Campo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T17:39:31+00:00" >12 Marzo 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Il rover della Nasa partirà in estate mentre l&#039;Europa ha rimandato la sua ExoMars fra due anni. Il rover Usa avrà lo scopo primario...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/03/12/dalla-peste-al-covid-19-una-ricetta-dellartusi/" rel="bookmark" class="td-image-wrap" title="Dalla peste al Covid-19&#8230; una ricetta dell’Artusi"><img class="entry-thumb" src="" alt="Pellegrino Artusi" title="Dalla peste al Covid-19&#8230; una ricetta dell’Artusi" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/03/Pellegrino-Artusi-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/03/12/dalla-peste-al-covid-19-una-ricetta-dellartusi/" rel="bookmark" title="Dalla peste al Covid-19&#8230; una ricetta dell’Artusi">Dalla peste al Covid-19&#8230; una ricetta dell’Artusi</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/iaia/">Iaia Deambrogi</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T10:40:21+00:00" >12 Marzo 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Epidemia o carestia?
Il racconto di ciò che sta avvenendo a cominciare dalla Lombardia. Come reagiscono e si comportano gli italiani. Una curiosa storia dalla...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_11_5e6a8f0fed175_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_11_5e6a8f0fed175" ><script>var block_td_uid_11_5e6a8f0fed175 = new tdBlock();
block_td_uid_11_5e6a8f0fed175.id = "td_uid_11_5e6a8f0fed175";
block_td_uid_11_5e6a8f0fed175.atts = '{"custom_title":"DALLA RIVISTA","custom_url":"\/rivista","block_template_id":"","header_color":"#","header_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"3,-193,","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5e6a8f0fed175_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5e6a8f0fed175_rand","tdc_css_class_style":"td_uid_11_5e6a8f0fed175_rand_style"}';
block_td_uid_11_5e6a8f0fed175.td_column_number = "1";
block_td_uid_11_5e6a8f0fed175.block_type = "td_block_21";
block_td_uid_11_5e6a8f0fed175.post_count = "3";
block_td_uid_11_5e6a8f0fed175.found_posts = "2582";
block_td_uid_11_5e6a8f0fed175.header_color = "#";
block_td_uid_11_5e6a8f0fed175.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e6a8f0fed175.max_num_pages = "861";
tdBlocksArray.push(block_td_uid_11_5e6a8f0fed175);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/rivista" class="td-pulldown-size">DALLA RIVISTA</a></h4></div><div id=td_uid_11_5e6a8f0fed175 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/03/01/ma-e-odio-aperto-verso-i-boschi/" rel="bookmark" class="td-image-wrap" title="Ma è odio aperto verso i boschi"><img class="entry-thumb" src="" alt="Foto Uno scorcio del parco di Bialowieza in Polonia © Adam Łavnik,Wwf Poland" title="Ma è odio aperto verso i boschi" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/02/Uno-scorcio-del-parco-di-Bialowieza-in-Polonia-©-Adam-LavnikWwf-Poland-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/03/01/ma-e-odio-aperto-verso-i-boschi/" rel="bookmark" title="Ma è odio aperto verso i boschi">Ma è odio aperto verso i boschi</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/fabio-modesti/">Fabio Modesti</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-01T00:05:46+00:00" >1 Marzo 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Un «conflitto» atavico e mai sanato
Ora abbiamo un Pianeta dove la copertura forestale ha andamenti diversi nelle varie zone. In occidente è in aumento...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/03/01/i-boschi-utili-e-belli/" rel="bookmark" class="td-image-wrap" title="I boschi, utili e belli"><img class="entry-thumb" src="" alt="bosco ossigeno 89" title="I boschi, utili e belli" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/02/bosco-ossigeno-89-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/03/01/i-boschi-utili-e-belli/" rel="bookmark" title="I boschi, utili e belli">I boschi, utili e belli</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/giuseppe-cassano/">Giuseppe Cassano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-01T00:04:08+00:00" >1 Marzo 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Che significa e a cosa serve un carbon sink? I vantaggi ambientali e produttivi. Come incrementare la cattura della CO2



È giusto conservare ciò che...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2020/03/01/perche-tanta-violenza-contro-il-bosco/" rel="bookmark" class="td-image-wrap" title="Perché tanta violenza contro il bosco?"><img class="entry-thumb" src="" alt="bosco taglio violenza 89" title="Perché tanta violenza contro il bosco?" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2020/02/bosco-taglio-violenza-89-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2020/03/01/perche-tanta-violenza-contro-il-bosco/" rel="bookmark" title="Perché tanta violenza contro il bosco?">Perché tanta violenza contro il bosco?</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/leone/">Ugo Leone</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-01T00:02:40+00:00" >1 Marzo 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Perché la nostra cultura ha sempre dedicato scarsa attenzione alla storia e ai problemi di organizzazione del territorio in Italia e gli scompensi che...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_12_5e6a8f1002389_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_12_5e6a8f1002389" ><script>var block_td_uid_12_5e6a8f1002389 = new tdBlock();
block_td_uid_12_5e6a8f1002389.id = "td_uid_12_5e6a8f1002389";
block_td_uid_12_5e6a8f1002389.atts = '{"custom_title":"GLI E-BOOK","custom_url":"\/e-book","block_template_id":"","header_color":"#","header_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"778","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5e6a8f1002389_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5e6a8f1002389_rand","tdc_css_class_style":"td_uid_12_5e6a8f1002389_rand_style"}';
block_td_uid_12_5e6a8f1002389.td_column_number = "1";
block_td_uid_12_5e6a8f1002389.block_type = "td_block_21";
block_td_uid_12_5e6a8f1002389.post_count = "3";
block_td_uid_12_5e6a8f1002389.found_posts = "25";
block_td_uid_12_5e6a8f1002389.header_color = "#";
block_td_uid_12_5e6a8f1002389.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e6a8f1002389.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_12_5e6a8f1002389);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/e-book" class="td-pulldown-size">GLI E-BOOK</a></h4></div><div id=td_uid_12_5e6a8f1002389 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2013/10/09/india-i-colori-dell-anima/" rel="bookmark" class="td-image-wrap" title="India. I colori dell&#8217;anima"><img class="entry-thumb" src="" alt="Copertina Cazzolla India" title="India. I colori dell&#8217;anima" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2017/11/Copertina-Cazzolla-India-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2013/10/09/india-i-colori-dell-anima/" rel="bookmark" title="India. I colori dell&#8217;anima">India. I colori dell&#8217;anima</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/r-v-g/">R. V. G.</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-10-09T16:14:36+00:00" >9 Ottobre 2013</time></span>                                    </div>

                <div class="td-excerpt">
                    «È come se in India ognuno ritrovasse la propria parte spirituale nascosta. Dispersa in qualche meandro dell&#039;anima e soffocata dalle faccende di una quotidianità...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2013/07/10/itinerari-naturalistici-nella-puglia-delle-murge-escursioni-e-passeggiate-tra-bari-e-taranto-i-volume/" rel="bookmark" class="td-image-wrap" title="Itinerari naturalistici nella Puglia delle Murge. Escursioni e passeggiate tra Bari e Taranto &#8211; I Volume"><img class="entry-thumb" src="" alt="" title="Itinerari naturalistici nella Puglia delle Murge. Escursioni e passeggiate tra Bari e Taranto &#8211; I Volume" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2013/07/cazzolla-itinerari1-cop-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2013/07/10/itinerari-naturalistici-nella-puglia-delle-murge-escursioni-e-passeggiate-tra-bari-e-taranto-i-volume/" rel="bookmark" title="Itinerari naturalistici nella Puglia delle Murge. Escursioni e passeggiate tra Bari e Taranto &#8211; I Volume">Itinerari naturalistici nella Puglia delle Murge. Escursioni e passeggiate tra Bari e Taranto &#8211;...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/r-v-g/">R. V. G.</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-07-10T10:07:54+00:00" >10 Luglio 2013</time></span>                                    </div>

                <div class="td-excerpt">
                    Questo lavoro di Roberto Cazzolla Gatti è un compagno di viaggio per chi vuole realizzare escursioni e passeggiate tra Bari e Taranto attraverso le...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.vglobale.it/2013/11/21/estinzione/" rel="bookmark" class="td-image-wrap" title="Estinzione"><img class="entry-thumb" src="" alt="Lippolis-Estinzione" title="Estinzione" data-type="image_tag" data-img-url="https://www.vglobale.it/wp-content/uploads/2018/06/Lippolis-Estinzione-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vglobale.it/2013/11/21/estinzione/" rel="bookmark" title="Estinzione">Estinzione</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.vglobale.it/author/r-v-g/">R. V. G.</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-11-21T18:20:07+00:00" >21 Novembre 2013</time></span>                                    </div>

                <div class="td-excerpt">
                    Un volume di poesie di Ignazio Lippolis. «Il periodo in cui è stata scritta questa raccolta è indefinito, va approssimativamente dagli anni 70 ad...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e6a8f1002389" data-td_block_id="td_uid_12_5e6a8f1002389"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e6a8f1002389" data-td_block_id="td_uid_12_5e6a8f1002389"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.vglobale.it/"><img class="td-retina-data" src="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-272x90.png" data-retina="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-Logo-544x180.png" alt="Villaggio Globale" title="Villaggio Globale" width="219" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><p style="text-align: left"><strong>Villaggio Globale</strong> è una rivista di ecologia che si prefigge di coinvolgere il lettore e fargli toccare con mano la globalità delle problematiche ambientali.</p>

<p style="text-align: left"><strong>P. IVA</strong> 05397830729<br/>
<strong>REA</strong> 416672</p><div class="footer-email-wrap">Contattaci: <a href="mailto:info@vglobale.it">info@vglobale.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vglobale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:direttore@vglobale.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-25025"><a href="https://www.vglobale.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24967"><a href="https://www.vglobale.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25046"><a href="https://www.vglobale.it/condizioni-generali-di-vendita/">Condizioni di vendita</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-25051"><a href="https://www.vglobale.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25052"><a href="https://www.vglobale.it/termini-di-servizio/">Termini di servizio</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <strong>Villaggio Globale</strong> 2020. Tutti i contenuti ed i diritti sono riservati.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
  <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.<br />
Puoi scoprire di più su quali cookie stiamo utilizzando o come disattivarli nelle <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all">Accetta</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </div>
  <!-- #moove_gdpr_cookie_info_bar  -->


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5e6a8f100facd
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script><script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.vglobale.it\/wp-admin\/admin-ajax.php","post_id":"40053","plugin_dir":"https:\/\/www.vglobale.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vglobale.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://www.vglobale.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

  <button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='display: block;bottom: 20px; left: 20px;' class=" gdpr-floating-button-custom-position">
    <span class="moove_gdpr_icon"><span class="gdpr-icon moovegdpr-advanced"></span></span>
    <span class="moove_gdpr_text">Cambia le impostazioni sui cookie</span>
  </button>

<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.vglobale.it/wp-content/uploads/2018/04/Villaggio-Globale-272x90.jpg" alt="Villaggio Globale - Logo 272x90" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Panoramica sulla Privacy</span></button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span></button>
  </li>




  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-policy"></span> <span class="gdpr-nav-tab-title">Privacy &amp; Cookie Policy</span></button>
  </li>
      </ul>
      
<div class="moove-gdpr-branding-cnt">
  </div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Panoramica sulla Privacy</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Questo sito web utilizza i cookie per poter offrire la migliore esperienza possibile ai visitatori. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono specifiche funzioni, come riconoscerti quando ritorni sul nostro sito web, consentendo di aiutare il nostro team a capire quali sezioni del sito trovi più interessanti ed utili.</p>
<p>La pubblicità presente sul sito è fornita da Google AdSense in modalità anonima.</p>
<p>È possibile regolare tutte le impostazioni dei cookie navigando le schede sul lato sinistro di questa finestra.</p>
<p>Leggi maggiori informazioni sulla nostra <a href="/privacy-cookie-policy" target="_blank" rel="noopener">Privacy &amp; Cookie Policy</a>.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie strettamente necessari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>I cookie strettamente necessari devono essere abilitati in ogni momento in modo da poter salvare le tue preferenze.</p>
<p>Elenco Cookie:</p>
<p><strong>Nome</strong>: moove_gdpr_popup<br />
<strong>Fornitore</strong>: https://www.vglobale.it<br />
<strong>Scopo</strong>: Memorizza lo stato del consenso ai cookie dell’utente per il dominio corrente.<br />
<strong>Durata</strong>: 1 Anno<br />
<strong>Tipo</strong>: HTTP</p>
<p><strong>Nome</strong>: wordpress_test_cookie<br />
<strong>Fornitore</strong>: https://www.vglobale.it<br />
<strong>Scopo</strong>: Usato per verificare se il browser Web è impostato per consentire o rifiutare i cookie.<br />
<strong>Durata</strong>: Sessione<br />
<strong>Tipo</strong>: HTTP</p>
      <div class="moove-gdpr-status-bar ">
        <form>
          <fieldset>
            <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disattiva</label>
            <label class="cookie-switch">                            
              <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Abilitato" data-text-disabled="Disabilitato"></span>
            </label>
          </fieldset>
        </form>
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Se disabiliti questi cookie non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
          
          
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Privacy & Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Leggi maggiori informazioni sulla nostra <a href='/privacy-cookie-policy' target='_blank'>Privacy &#038; Cookie Policy</a>.</p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Abilita tutto</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Salva</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.vglobale.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.vglobale.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>